<!doctype html>
<html class="no-js" lang="de-de">

  <head>
      <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Lower Saxony: Avian influenza detected</title>
<meta name="description" content="Once again, a farm in the north is affected. 7,200 turkeys had to be killed. " />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive,noindex,follow" />
<meta property="og:title" content="Lower Saxony: Avian influenza detected" />
<meta property="og:site_name" content="www.agrarzeitung.de" />
<meta property="og:url" content="https://www.agrarzeitung.de/feedmagazine/feedmagazine-news/lower-saxony-avian-influenza-detected-103545" />
<meta property="og:description" content="Once again, a farm in the north is affected. 7,200 turkeys had to be killed. " />
<meta property="og:image" content="https://www.agrarzeitung.de/news/media/9/Putenstall-83728.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/agrarzeitung.az/" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@agrarzeitung" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.agrarzeitung.de/" />
<meta name="twitter:creator" content="@agrarzeitung" />
<meta name="twitter:title" content="Lower Saxony: Avian influenza detected" />
<meta name="twitter:description" content="Once again, a farm in the north is affected. 7,200 turkeys had to be killed. " />
<meta name="twitter:image" content="https://www.agrarzeitung.de/news/media/9/Putenstall-83728.jpeg" />
<meta name="twitter:url" content="https://www.agrarzeitung.de/feedmagazine/feedmagazine-news/lower-saxony-avian-influenza-detected-103545" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="Alle Onlinenachrichten der &#039;agrarzeitung&#039; und FeedMagazine/Kraftfutter als RSS-Feed." />
<link rel="alternate" type="application/rss+xml" href="/news/feed/markt/" title="Alle Markt-News als RSS-Feed" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/agrarspitzen/" title="Alle &#039;agrarspitzen&#039; als RSS-Feed" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/events/" title="Alle Nachrichten zu den Events als RSS Feed" />
<link rel='stylesheet' type='text/css' href='https://charts.www.agrarzeitung.de/css/agrarzeitung.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/8a05f7d7405d090bda60810ceb767f53.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/3b7651bbe1ad74925dba0b8c331ddd0b.css' media='all' />
<script type='text/javascript' src='/assets/b4f8ede32ca9cf74c3fb921bddd7dfd4.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e28e078672177c8ca34d094104f333d9.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
      <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="vrlh0mdCo" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->    
  <!--
  <PageMap>
    <DataObject type="thumbnail">
      <Attribute name="src" value="https://www.agrarzeitung.de/news/media/9/Putenstall-83728-300w.jpeg"/>
      <Attribute name="width" value="300"/>
      <Attribute name="height" value="168"/>
    </DataObject>
  </PageMap>
  --> 

<link rel="alternate" hreflang="en" href="https://www.agrarzeitung.de/feedmagazine/feedmagazine-news/lower-saxony-avian-influenza-detected-103545" />
<link rel="alternate" hreflang="de" href="https://www.agrarzeitung.de/feedmagazine-kraftfutter/feedmagazine-nachrichten/niedersachsen-gefluegelpest-nachgewiesen-103544" />

<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "www.agrarzeitung.de/feedmagazine/feedmagazine-news/lower-saxony-avian-influenza-detected-103545",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.agrarzeitung.de/feedmagazine/feedmagazine-news/lower-saxony-avian-influenza-detected-103545"
    },
    "publisher": {
        "@type": "Organization",
        "name": "agrarzeitung",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.agrarzeitung.de/img/az_logo.png",
            "width": "400",
            "height": "60"
        }
    },
    "datePublished": "2022-10-05T08:26:00+02:00",
    "headline": "Lower Saxony: Avian influenza detected",
    "author": [
        {
            "@type": "Person",
            "name": "FeedMagazine/ Kraftfutter"
        }
    ],
    "isAccessibleForFree": false,
    "image": {
        "@type": "ImageObject",
        "url": "https://www.agrarzeitung.de/news/media/9/Putenstall-83728-detail.jpeg",
        "width": "400",
        "height": "687"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".ArticleCopy"
        }
    ]
}</script>      <meta name="facebook-domain-verification" content="b6lcsatq9r1urjeapinyxfs9ywa7zz" />
        <!-- begin preload of IOMm Measurement Manager -->
    <link rel='preload' href='//data-fb6bd6ba7f.agrarzeitung.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
    <link rel='preload' href='//data-fb6bd6ba7f.agrarzeitung.de/iomm/latest/bootstrap/loader.js' as='script'>
    <!-- end preload of IOM web manager -->
    <!-- begin loading of IOMm bootstrap code -->
    <script type='text/javascript' src="//data-fb6bd6ba7f.agrarzeitung.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
    <!-- end loading of IOMm Measurement Manager -->    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    </head>
    
        <!--<body class="">-->
    <body class="Body">
               
            <div style="width: 975px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>            </div>
              
        <div class="PageFrame">
        
  <header class="SiteHeader">
              <div class="SiteHeaderUpper_navigations">
        <div class="NavigationToggleHeader">
              <li class="NavigationToggleHeader_item "> <a class="NavigationToggleHeader_itemLink" href="/feedmagazine-kraftfutter/" >deutsch</a> </li>    <li class="NavigationToggleHeader_item isActive"> <a class="NavigationToggleHeader_itemLink" href="/feedmagazine/" >english</a> </li>        </div>
        <ul class="NavigationMeta SiteHeaderUpper_navigationMeta feedmag">
          <form class="FormSearch" method="get" action="/suche/feedmagazine/">
            <input type="hidden" name="OK" value="suchen">
            <input type="hidden" value="suchen" name="OK"/>
            <input type="hidden" value="pubdate" name="i_sortfl"/>
            <input type="hidden" value="desc" name="i_sortd"/>
            <div class="FormField FormSearch_formField">
              <div class="FormField_controlGroup">
                <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suche...">
                <button type="submit" class="FormField_controlGroupButton">
                  <i class="icon icon-search"></i>
                </button>
              </div>
            </div>
          </form>
        </ul>
      </div>
      <div class="Brand SiteHeader_brand feedmag">
    <a href="/feedmagazine/" class="Logo"><img src="/img/logo-feedmagazine.svg" alt="feedmagazine"></a>  </div>
  <div class="SiteHeader_navigations feedmag">
    <ul class="NavigationMain SiteHeader_navigationMain feedmag">
          <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/feedmagazine/feedmagazine-news/">News</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/feedmagazine/video/">Editor&#039;s Talk</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/service/feedmagazine_subscribe/">Subscription</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/feedmagazine/newsletter/subscribe/">Newsletter</a> </li>    </ul>
    <ul class="NavigationMeta SiteHeader_navigationMeta feedmag">
      <li class="NavigationMeta_item">
        <a  class="NavigationMeta_itemLink NavigationMeta_itemLink-icon toggle-search" href="#">
          <i class="icon icon-search"></i>
        </a>
      </li>
    </ul>
    <div class="SiteHeader_searchform">
      <form class="FormSearchHeader" name="searchform" method="get" action="/suche/feedmagazine/">
        <div class="FormField">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="suchen" name="OK">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormField_control">
          <span class="input-group-btn">
            <button onclick="this.form.submit()" type="button" class="Button Button-accent">Suchen</button>
          </span>
        </div>
      </form>
    </div>
  </div>
</header>


<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand feedmag">
    <a href="/feedmagazine/" class="Logo"><img src="/img/logo-feedmagazine.svg" alt="feedmagazine"></a>  </div>
  <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky  feedmag hidden-xs">
    <div class="Brand SiteHeaderSticky_brand feedmag">
      <a href="/feedmagazine/" class="Logo"><img src="/img/logo-feedmagazine.svg" alt="feedmagazine"></a>    </div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation">
            <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
        <i class="fa fa-print"></i>
      </a>
      <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout feedmag">
          <ul class="NavigationMainFlyout ">
                <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/feedmagazine/feedmagazine-news/">News</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/feedmagazine/video/">Editor&#039;s Talk</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/service/feedmagazine_subscribe/">Subscription</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/feedmagazine/newsletter/subscribe/">Newsletter</a> </li>          </ul>
                  </div>
      </nav>
      <form class="FormSearch SiteHeaderSticky_formSearch" method="get" action="/suche/feedmagazine/"" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearch_formField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suche...">
            <button type="submit" class="FormField_controlGroupButton">
              <i class="icon icon-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close feedmag" href="/"></a>
    </div>
  </div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen feedmag">
    <div class="Brand NavigationMobile_brand feedmag">
      <a href="/feedmagazine/" class="Logo"><img src="/img/logo-feedmagazine.svg" alt="feedmagazine"></a>    </div>
    <div class="NavigationMobile_group">
      <nav class="NavigationMainMobile NavigationMobile_navigationMain feedmag">
        <ul class="NavigationMainMobile_list">
              <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/feedmagazine/feedmagazine-news/">News</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/feedmagazine/video/">Editor&#039;s Talk</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/service/feedmagazine_subscribe/">Subscription</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/feedmagazine/newsletter/subscribe/">Newsletter</a> </li>        </ul>
      </nav>
      <div class="NavigationSharingLoginMobile NavigationMobile_navigationSharingLogin feedmag">
        <h6 class="NavigationSharingLoginMobile_title">Folgen sie uns:</h6>
        <a class="Button NavigationSharingLoginMobile_loginButton" href="/user/login/"><i class="icon icon-person"></i> Login</a>        <ul class="NavigationSharingLoginMobile_list">
              <li class="NavigationSharingLoginMobile_item">
      <a  class="NavigationSharingLoginMobile_itemLink" href="https://www.facebook.com/agrarzeitung.az" target="_blank" data-te="facebook"><i class="icon icon-facebook"></i></a>
    </li>                  <li class="NavigationSharingLoginMobile_item">
      <a  class="NavigationSharingLoginMobile_itemLink" href="https://twitter.com/agrarzeitung" target="_blank" data-te="twitter"><i class="icon icon-twitter"></i></a>
    </li>                  <li class="NavigationSharingLoginMobile_item">
      <a  class="NavigationSharingLoginMobile_itemLink" href="/service/rss" target="_self" data-te="rss"><i class="icon icon-rss"></i></a>
    </li>     
        </ul>
      </div>
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/feedmagazine/"" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff eingeben">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton feedmag">
              <i class="icon icon-search"></i>
            </button>
          </div>
        </div>
      </form>
      <div class="NavigationMobile_navigationMetaGroup">
                <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
                  </ul>
      </div>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>    <div id="renderSlot_FloorAd" class="Ad Ad-FloorAd">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_FloorAd");
          });
        });
      </script>
    </div>      <div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"> <span itemprop="name">Home</span> </a> <meta itemprop="position" content="1" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/feedmagazine/"> <span itemprop="name">Feedmagazine</span> </a> <meta itemprop="position" content="2" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/feedmagazine/feedmagazine-news/"> <span itemprop="name">FeedMagazine News</span> </a> <meta itemprop="position" content="3" /> </li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> <div class="teaser-badge feedmag-premium-icon"><i class="icon icon-feedmag-thin"></i></div>Lower Saxony</div> <h1 class="ArticleHeader_headline">Avian influenza detected</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div><span class="Author_prefix">von</span> <span class="Author_name"><span class="Author_name kindle"><a href="/news/authors/?id=33" id="kindle-autor33" class="no-ajaxy cboxElement">FeedMagazine/ Kraftfutter</a></span></span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Mittwoch,</span> <span class="PublishDate_date"> 05. Oktober 2022</span> </div> </div> </article> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div id="renderSlot_Rectangle-Aufmacher" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-Aufmacher"); }); }); </script> </div> <div class="PageArticle_sticky"> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/9/Putenstall-83728-detailp.jpeg" alt="Once again, a turkey farm in Lower Saxony is affected by avian influenza (symbol image)." title="Putenstall"> </div> <span class="MediaImage_credits"> IMAGO / Marius Schwarz </span>
</div> <div class="MediaImage_description"> Once again, a turkey farm in Lower Saxony is affected by avian influenza (symbol image).
</div> <p class='ArticleCopy ArticleCopy-lead'> Once again, a farm in the north is affected. 7,200 turkeys had to be killed. </p> <div class="ArticleCopy"> </div> </div> </div> <div class="clearfix"></div> <script>$('.optionally-hidden').addClass('hidden-in-mobile');</script> <div class="AnchorWrapper"> <div class="AnchorWrapper-positioner" id="formRegisterNG"></div>
</div>
<section class="Paywall FormRegisterNG">
<div class="FormRegisterNG_innerContainer"> <div class="FormRegisterNG_firstWrapper"> <h2 class="FormRegisterNG_title"> Register now for free and get access to one article </h2> </div> <div class="FormRegisterNG_secondWrapper isExpanded"> <h3 class="FormRegisterNG_subTitle">Registration includes our FeedMagazine newsletter</h3> <section class="FormRegisterNG_formField"> <section class="FormRegisterNG_sectionForm"> <form id="nl_order_single_form" class="FormRegisterNG_form FormRegister_tracking" action="/user/registerng/register/index.php" method="post"> <div id="nl_single_form_error">&nbsp;</div> <div class="FormRegisterNG_formField"> <div class="FormRegisterNG_formField-salutationWrapper"> <input value="1" id="radioanreden_id1" type="radio" tabindex="2" name="i_anreden_id" />
<label for="radioanreden_id1">Mr</label>
<input value="2" id="radioanreden_id2" type="radio" tabindex="3" name="i_anreden_id" />
<label for="radioanreden_id2">Ms</label>
<input value="3" id="radioanreden_id3" type="radio" tabindex="4" name="i_anreden_id" />
<label for="radioanreden_id3">Not specified</label> </div> <div class="FormRegisterNG_formField-nameWrapper"> <div> <input class="FormRegisterNG_control" placeholder="First name *" type="text" id="i_firstname" tabindex="5" name="i_firstname" /> <input class="FormRegisterNG_control" placeholder="Last name *" type="text" id="i_lastname" tabindex="6" name="i_lastname" /> </div> <div class="control-group st" style="display:none;"> <label class="control-label"> </label> <div class="controls"> <input class="FormRegisterNG_control" placeholder="Last name *" type="text" id="i_lastnamefieldbc" tabindex="7" name="i_lastnamefieldbc" /> </div> </div> <div class="clearfix"></div> </div> <div class="FormRegisterNG_formField-emailWrapper"> <input class="FormRegisterNG_control FormRegisterNG_control-email" placeholder="E-Mail address *" type="text" id="i_email" tabindex="8" name="i_email" /> </div> <button type="submit" class="FormRegisterNG_control FormRegisterNG_control-submit"> <span class="FormRegisterNG_controlLabel">Register for free</span> </button> <input class="FormRegisterNG_buttonFormField" type="hidden" name="OKuser" value="1" /> <input type="hidden" name="i_url" value="/feedmagazine/feedmagazine-news/lower-saxony-avian-influenza-detected-103545?crefresh=1" /> <input type="hidden" name="vouchermodule" value="FMPP21" /> </div> </form> <div class="FormRegisterNG_agb"> You can object to the use of your data at any time.<br /> You can also find general information on handling data in our <a href="/service/privacypolicy" target="_blank">data protection declaration</a>. </div> </section> </section> </div>
</div>
</section> <div class="PageArticle_aside"> </div> <div class="PageArticle_main"> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> </div> </div> </div> <!-- <div class="NavigationMobileBottom"> <a href="" class="ButtonMobileBottom "><i class="icon fa fa-chevron-up"></i><br>nach oben</a> <a href="" class="ButtonMobileBottom "><i class="icon fa fa-home"></i><br>zur home</a> </div> -->
</div> 
<footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_navigationGroup">
      <div class="Brand SiteFooter_brand">
        <a href="/">
          <img src="/img/logo-white.svg" alt="whitelabel system">
        </a>
      </div>
      <h6 class="SiteFooter_headline">Sitemap</h6>
      <nav class="NavigationMainFooter SiteFooter_navigationMainFooter">
        <ul class="NavigationMainFooter_list">
               <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/nachrichten/" >Nachrichten</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/markt/" >Markt</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/mein-markt/" >Mein Markt</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/technik" >Technik</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/reports/" >Reports</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/jobportal/" >AgroBrain</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/new-food-economy/" >new food economy</a> </li> 
        </ul>
      </nav>
      <ul class="NavigationMetaFooter SiteFooter_navigationLeftMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/nachrichten/politik/" >Politik</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/nachrichten/wirtschaft/" >Wirtschaft</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/nachrichten/personen/" >Personen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/nachrichten/pflanzenbautipps/" >Pflanzenbautipps</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/events/" >Events</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sonderpublikation/" >Sonderpublikationen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/feedmagazine/" >FeedMagazine</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="http://www.gjae-online.de/" target=_blank>gjae-online.de</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/veranstaltungen/uebersicht/" >az-Veranstaltungen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agrar-lexikon/ " >Agrarlexikon</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationRightMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt/" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb/" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz/" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum/" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/mediadaten/" >Media</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/rss/" >RSS</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/app-hilfe/" >App-Hilfe</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://shop.agrarzeitung.de/" target=_blank>Abo</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/epaper/uebersicht/agrarzeitung/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" target=_blank>E-Paper</a>
      </li>        <li class="NavigationMetaFooter_item">
                                    <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                </li>      </ul>
      <h6 class="SiteFooter_headline">Folgen Sie uns</h6>
      <ul class="NavigationSharingFooter">
                      <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/agrarzeitung.az" target="_blank" data-te="facebook"><i class="fab fa-facebook-f"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/agrarzeitung" target="_blank" data-te="twitter"><i class="icon icon-twitter"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss" target="_self" data-te="rss"><i class="icon icon-rss"></i></a>
    </li>   
           
      </ul>
    </div>
    <div class="SiteFooter_disclaimerGroup">
      <div class="SiteDisclaimer">
        <a href="http://www.dfv.de" target="_blank"><img class="SiteDisclaimer_logoDfv" src="/img/logo-dfv-white.png" alt=""></a>
        <p>Copyright: Deutscher Fachverlag GmbH</p>
        <p>Anregungen &amp; Kommentare an <a href="mailto:info@agrarzeitung.de">info@agrarzeitung.de</a></p>
        <p>Die Übernahme von vollständigen Artikeln - auch bei Nennung der Quelle - ist nur nach schriftlicher Zustimmung von 'agrarzeitung' erlaubt.</p>
        <p>Für den Inhalt von Angeboten, zu denen eine Verbindung per Link möglich ist, und die nicht vom Deutschen Fachverlag stammen, wird keine Verantwortlichkeit und Haftung übernommen.</p>
      </div>
    </div>
  </div>
</footer>

</div> <!-- END PageFrame -->

<script type='text/javascript' src='/assets/fbaa08c05c2df809ee27be9c3276dbc4.js'></script>
    <script type="text/javascript">
      if (typeof adition !== "undefined") {
        adition.srq.push(function(api) {
          api.registerAdfarm("ad3.adfarm1.adition.com");

          /* Adition Callback CMP Pull */
          function AditionCmpCallback(status) {
            if(status !== 'OK'){
              /* console.log(status); */
              api.consentService.setGdpr(1).setGdprPd(0);
              api.consentService.setGdprConsent('');
              api.identityService.optout();
            }
            else{
              /* console.log("adition CMP Pull OK");*/
              /* console.log(api.consentService.getGdprConsent()); */
            }
          }
          api.configureRenderSlot("renderSlot_Rectangle-Aufmacher").setContentunitId(4428351);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4428381);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4428371);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4428361);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4428291);
api.configureRenderSlot("renderSlot_FloorAd").setContentunitId(4428341);

          
          

          api.consentService.enableConsentPull(AditionCmpCallback, 2000);
          api.load().completeRendering();
        });
      }
    </script>  <script>
	$( ".NavigationTopTopics_divider" ).css("display","none");
  </script>
<img src="//www.agrarzeitung.de/stats/c/1/2/1665059644/103545/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script> <script>
  window.dataLayer = [
    {
    "po": {
        "abo_source": "news.fm",
        "module": "news",
        "access_type": "5",
        "url": "/feedmagazine/feedmagazine-news/lower-saxony-avian-influenza-detected-103545?crefresh=1",
        "thankyou_url": "/feedmagazine/feedmagazine-news/lower-saxony-avian-influenza-detected-103545?crefresh=1&thankyou=true",
        "login_url": "/feedmagazine/feedmagazine-news/lower-saxony-avian-influenza-detected-103545?crefresh=1&login=1",
        "logged_in": "0",
        "xhr_request_url": "/user/registerng/register/index.php",
        "anrede": "Liebe Leserin, lieber Leser",
        "cms_client": "www",
        "items_id": "103545",
        "ressort": "feedmagazine",
        "protected_level": "protected",
        "paid_abo": "0",
        "tags": "news.detail,news.protected",
        "contingent_max": "0",
        "news_id": "0",
        "sandbox": "false",
        "source": "piano_news",
        "hostName": "experience",
        "appID": "k30Oc92Apu"
    },
    "chartbeat": {
        "sections": "FeedMagazine,Normal,Detail,Feedmagazine,Feedmagazine-news",
        "authors": "FeedMagazine/ Kraftfutter",
        "path": "/feedmagazine/feedmagazine-news/lower-saxony-avian-influenza-detected-103545",
        "user_type": "anon"
    },
    "ga": {
        "dimension3": "dcbd4b0093c3275e9219589075f44bf7",
        "dimension5": "gesch\u00fctzt Kurzfassung (NO.access)"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '85eb07b5-2575-435f-b5b3-03805c2a1687');
</script><noscript><iframe src="//dfv.containers.piwik.pro/85eb07b5-2575-435f-b5b3-03805c2a1687/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  }
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  }
</script>

<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/feedmagazine/feedmagazine-news";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"ernaedie",
"cp": cp_val,
"sv":"ke",
"co":"/feedmagazine/feedmagazine-news/lower-saxony-avian-influenza-detected-103545",
"sc":"yes"
};

if (typeof iom !== "undefined" && 0 == 1) {
  /* console.log("trigger pseudonym: " + 0); */
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"ernaedie","cp":cp_val,"sv":"ke","co":"/feedmagazine/feedmagazine-news/lower-saxony-avian-influenza-detected-103545","sc":"yes"};
  if (typeof iom !== "undefined" && 0 == 1) {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
  if (typeof IOMm !== "undefined") { 
      IOMm('pageview', { cp: cp_val, co: "/feedmagazine/feedmagazine-news/lower-saxony-avian-influenza-detected-103545" });
  }
}




    /* IOMm MEASUREMENT MANAGER */
    if (typeof IOMm !== "undefined") { 
      /* console.log("trigger IOMm"); */
      IOMm('configure', { st: 'ernaedie', dn: 'data-fb6bd6ba7f.agrarzeitung.de', mh: 5 });
      IOMm('pageview', { cp: cp_val, co: "/feedmagazine/feedmagazine-news/lower-saxony-avian-influenza-detected-103545" });
    }



</script>
<!--/SZM -->
    

   


<script>
          var change_rot_banner = 1;
        </script><script>
          var change_verlag_banner = 1;
        </script><script>
          var change_nl_banner = 1;
        </script>


<div id="piano_wrapper"><div id="piano_inline"></div></div>
  </body>

</html>