<!doctype html>
<html class="no-js" lang="en-us">

    <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Deutsch-Chinesische Kooperation: Grenzüberschreitende Forschung zum Phosphatmangel</title>
<meta name="description" content="Die Universität Hohenheim startet ein Deutsch-Chinesisches Graduierten-Kolleg. Doktoranden arbeiten dafür mit der Universität in Peking zusammen." />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive" />
<meta property="og:title" content="Deutsch-Chinesische Kooperation: Grenzüberschreitende Forschung zum Phosphatmangel" />
<meta property="og:site_name" content="www.agrarzeitung.de" />
<meta property="og:url" content="https://www.agrarzeitung.de/karriere/karriere-nachrichten/deutsch-chinesische-kooperation-grenzueberschreitende-forschung-zum-phosphatmangel-82497" />
<meta property="og:description" content="Die Universität Hohenheim startet ein Deutsch-Chinesisches Graduierten-Kolleg. Doktoranden arbeiten dafür mit der Universität in Peking zusammen." />
<meta property="og:image" content="https://www.agrarzeitung.de" />
<meta property="article:publisher" content="https://www.facebook.com/agrarzeitung.az/" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@agrarzeitung" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.agrarzeitung.de/" />
<meta name="twitter:creator" content="@agrarzeitung" />
<meta name="twitter:title" content="Deutsch-Chinesische Kooperation: Grenzüberschreitende Forschung zum Phosphatmangel" />
<meta name="twitter:description" content="Die Universität Hohenheim startet ein Deutsch-Chinesisches Graduierten-Kolleg. Doktoranden arbeiten dafür mit der Universität in Peking zusammen." />
<meta name="twitter:image" content="https://www.agrarzeitung.de" />
<meta name="twitter:url" content="https://www.agrarzeitung.de/karriere/karriere-nachrichten/deutsch-chinesische-kooperation-grenzueberschreitende-forschung-zum-phosphatmangel-82497" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="Alle Onlinenachrichten der &#039;agrarzeitung&#039; und FeedMagazine/Kraftfutter als RSS-Feed." />
<link rel="alternate" type="application/rss+xml" href="/news/feed/markt/" title="Alle Markt-News als RSS-Feed" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/agrarspitzen/" title="Alle &#039;agrarspitzen&#039; als RSS-Feed" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/events/" title="Alle Nachrichten zu den Events als RSS Feed" />
<link rel='stylesheet' type='text/css' href='https://charts.www.agrarzeitung.de/css/agrarzeitung.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/44e18d73ad3bf6f76d97e7f2c00c86c9.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/27f63f05b0d862ae3f6c0f2b161e4c81.css' media='all' />
<script type='text/javascript' src='/assets/2080a3f885e6184c36986f0e79eca8f9.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/c58b81b850c1f78b0a4c4262d6da89ff.js'></script>
<script src="https://aka-cdn.adtech.de/dt/common/DAC.js" type="text/javascript"></script>
<script src="https://content.jwplatform.com/libraries/qO450E9f.js" type="text/javascript"></script>

      

    </head>
    
        <!--<body class="">-->
    <body class="Body">
               
            <div style="width: 975px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                      <div id="6512722" class="Ad Ad-superbanner"></div>                      <div id="6512854" class="Ad Ad-skyscraper-right"></div>                      <div id="6512723" class="Ad Ad-skyscraper-left"></div>            </div>
              
        <div class="PageFrame">
          
          
<header class="SiteHeader">
  <div class="Brand SiteHeader_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="agrarzeitung">
    </a>
  </div>
  <div class="SiteHeader_navigations">
    <ul class="NavigationMain SiteHeader_navigationMain">
          <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/nachrichten/">Nachrichten</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/markt/">Markt</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/mein-markt/">Mein Markt</a> </li>    <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/karriere/">Karriere</a> </li>    </ul>
    <ul class="NavigationMeta SiteHeader_navigationMeta">
          <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="/service/kontakt/" >Kontakt</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="https://shop.agrarzeitung.de" target=_blank>Abo</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="/service/mediadaten/" >Mediadaten</a> </li>      <li class="NavigationMeta_item"><a  class="NavigationMeta_itemLink" href="/user/login/">Login</a></li>      <li class="NavigationMeta_item">
        <a  class="NavigationMeta_itemLink NavigationMeta_itemLink-icon toggle-search" href="#">
          <i class="icon icon-search"></i>
        </a>
      </li>
    </ul>
    <div class="SiteHeader_searchform">
      <form class="FormSearchHeader" name="searchform" method="get" action="/suche/">                        
        <div class="FormField">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="suchen" name="OK">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormField_control">
          <span class="input-group-btn">
            <button onclick="this.form.submit()" type="button" class="Button Button-accent">Suchen</button>
          </span>
        </div>
      </form>
    </div>
  </div>
</header>
<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="agrarzeitung">
    </a>
  </div>
  <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="agrarzeitung">
      </a>
    </div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation">
            <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
        <i class="fa fa-print"></i>
      </a>
      <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout ">
                <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/nachrichten/">Nachrichten</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/markt/">Markt</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/mein-markt/">Mein Markt</a> </li>    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/karriere/">Karriere</a> </li>            <li class="NavigationMainFlyout_itemLogin"><a class="NavigationMainFlyout_itemLoginLink" href="/user/login/"><i class="icon icon-torso"></i>Login</a></li>          </ul>
          <ul class="NavigationMetaFlyout ">
                <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/service/kontakt/" >Kontakt</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="https://shop.agrarzeitung.de" target=_blank>Abo</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/service/mediadaten/" >Mediadaten</a> </li>          </ul>
        </div>
      </nav>
      <form class="FormSearch SiteHeaderSticky_formSearch" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearch_formField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suche...">
            <button type="submit" class="FormField_controlGroupButton">
              <i class="icon icon-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href="/"></a>
    </div>
  </div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-white.svg" alt="agrarzeitung">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">
              <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/nachrichten/">Nachrichten</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/markt/">Markt</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/mein-markt/">Mein Markt</a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/karriere/">Karriere</a> </li>        </ul>
      </nav>
      <div class="NavigationSharingLoginMobile NavigationMobile_navigationSharingLogin">
        <h6 class="NavigationSharingLoginMobile_title">Folgen sie uns:</h6>
        <a class="Button NavigationSharingLoginMobile_loginButton" href="/user/login/"><i class="icon icon-person"></i> Login</a>        <ul class="NavigationSharingLoginMobile_list">
              <li class="NavigationSharingLoginMobile_item">
      <a  class="NavigationSharingLoginMobile_itemLink" href="https://www.facebook.com/agrarzeitung.az" target="_blank" data-te="facebook"><i class="icon icon-facebook"></i></a>
    </li>                  <li class="NavigationSharingLoginMobile_item">
      <a  class="NavigationSharingLoginMobile_itemLink" href="https://twitter.com/agrarzeitung" target="_blank" data-te="twitter"><i class="icon icon-twitter"></i></a>
    </li>                  <li class="NavigationSharingLoginMobile_item">
      <a  class="NavigationSharingLoginMobile_itemLink" href="/service/rss" target="_self" data-te="rss"><i class="icon icon-rss"></i></a>
    </li>     
        </ul>
      </div>
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff eingeben">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="icon icon-search"></i>
            </button>
          </div>
        </div>
      </form>
      <div class="NavigationMobile_navigationMetaGroup">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
              <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/settings.php">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="/service/kontakt/">Kontakt</a> </li>        </ul>

        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
              <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="https://shop.agrarzeitung.de">Abo</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="/service/mediadaten/">Medidaten</a> </li>        </ul>
      </div>
    </div>
  </div>
</div>

<div class="NavigationTopTopics">
  
  <ul class="NavigationTopTopics_list">
    <li class="NavigationTopTopics_item">
      <span class="NavigationTopTopics_title" href="#">Top-Themen</span>
    </li>
      <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.agrarzeitung.de/suche/schlagworte/gap/">GAP 2020 </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.agrarzeitung.de/suche/schlagworte/Strafzoll">Strafzoll </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.agrarzeitung.de/suche/schlagworte/Datenschutz">Datenschutz (DSGVO) </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.agrarzeitung.de/suche/schlagworte/Neonicotinoide">Neonicotinoide </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href=""> </a>
  </li>  </ul>
  <hr class="NavigationTopTopics_divider">
</div>

              <div id="6512721" class="Ad Ad-billboard"></div>      <div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/karriere/"><span itemprop="name">Karriere</span></a><meta itemprop="position" content="2" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/karriere/karriere-nachrichten/"><span itemprop="name">Karriere-Nachrichten</span></a><meta itemprop="position" content="3" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Deutsch-Chinesische Kooperation: Grenzüberschreitende Forschung Zum Phosphatmangel</span><meta itemprop="position" content="4" /></li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline">Deutsch-Chinesische Kooperation</div> <h1 class="ArticleHeader_headline">Grenz&uuml;berschreitende Forschung zum Phosphatmangel</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div><span class="Author_prefix">von</span> <span class="Author_name"><span class="Author_name">Steffen Robens</span></span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Dienstag,</span> <span class="PublishDate_date"> 08. Mai 2018</span> </div> </div> </article> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <!-- Medium Rectangle Banner --> <!-- Medium Rectangle Banner SM --> <div id="6512719" class="Ad Ad-mediumRectangle"></div> <br /> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F82497" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i><span class="ButtonSharing_label">Facebook</span> </a><br> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F82497&amp;text=Deutsch-Chinesische Kooperation: Grenzüberschreitende Forschung zum Phosphatmangel" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i><span class="ButtonSharing_label">Twitter</span> </a><br> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F82497&amp;title=Deutsch-Chinesische Kooperation: Grenzüberschreitende Forschung zum Phosphatmangel" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F82497;title=Deutsch-Chinesische Kooperation: Grenzüberschreitende Forschung zum Phosphatmangel" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F82497" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="mailto:?subject=Empfehlung über www.agrarzeitung.de --- Deutsch-Chinesische Kooperation: Grenzüberschreitende Forschung zum Phosphatmangel&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Deutsch-Chinesische Kooperation: Grenzüberschreitende Forschung zum Phosphatmangel - über www.agrarzeitung.de empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F82497" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a> </div> <div class="ListMostRead PageArticle_listMostRead"> <div class="ListMostRead_content"> <h4 class="ListMostRead_title">Meist gelesen</h4> <ol class="ListMostRead_list"> <li class="ListMostRead_listItem"> <a href="/nachrichten/wirtschaft/bilanz-2017-sperrfristrwz-schrumpft-sich-gesund-82475" data-te="news82475" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Bilanz 2017</div> <h2 class="Headline ListMostRead_headline">RWZ schrumpft sich gesund</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/markt/markt-news/maerkte-am-morgen-oelsaaten-sojabohnen-im-freien-fall-82479" data-te="news82479" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Märkte am Morgen: Ölsaaten</div> <h2 class="Headline ListMostRead_headline">Sojabohnen im freien Fall</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/nachrichten/politik/nordrhein-westfalen-druck-auf-schulze-foecking-nimmt-zu-82482" data-te="news82482" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Nordrhein-Westfalen</div> <h2 class="Headline ListMostRead_headline">Schulze Föcking muss zurückrudern</h2> </a> </li> </ol> </div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <p class='ArticleCopy ArticleCopy-lead'> Die Universit&auml;t Hohenheim startet ein Deutsch-Chinesisches Graduierten-Kolleg. Doktoranden arbeiten daf&uuml;r mit der Universit&auml;t in Peking zusammen.</p> <div class="ButtonsSharing visible-xs"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F82497" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i> </a> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F82497&amp;text=Deutsch-Chinesische Kooperation: Grenzüberschreitende Forschung zum Phosphatmangel" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F82497&amp;title=Deutsch-Chinesische Kooperation: Grenzüberschreitende Forschung zum Phosphatmangel" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F82497;title=Deutsch-Chinesische Kooperation: Grenzüberschreitende Forschung zum Phosphatmangel" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F82497" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="mailto:?subject=Empfehlung über www.agrarzeitung.de --- Deutsch-Chinesische Kooperation: Grenzüberschreitende Forschung zum Phosphatmangel&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Deutsch-Chinesische Kooperation: Grenzüberschreitende Forschung zum Phosphatmangel - über www.agrarzeitung.de empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F82497" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a><br><br> </div> <div class="ArticleCopy"> Phosphat ist ein begrenzter Rohstoff und sollte wohl&uuml;berlegt eingesetzt werden. Forscher der Universit&auml;t Hohenheim und der&nbsp;China Agricultural University (CAU) suchen nun nach gemeinsamen Wegen, um besser mit dem Rohstoff umzugehen.&nbsp;Die CAU ist eine renommierte Agrarforschungseinrichtung&nbsp;in China.&nbsp;Zw&ouml;lf Doktoranden der Uni Hohenheim erhalten f&uuml;r das Graduierten-Kolleg jeweils einen Tandempartner aus China. Ab 1. Oktober wird dann im Graduiertenkolleg mit dem handlichen Namen &bdquo;Anpassung von Maisbasierten landwirtschaftlichen Produktionssystemen zu Nahrungsmittel-, Futter- und Biomasseerzeugung an begrenzte Phosphatvorr&auml;te&ldquo; begonnen. Die Deutsche Forschungsgemeinschaft (DFG) f&ouml;rdert das Projekt mit 5,8 Mio. &euro; f&uuml;r die n&auml;chsten 4,5 Jahre. <br /><br /> <div id="6512720" class="Ad Ad-mediumFullBannerDetail "></div> <div id="6512718" class="Ad Ad-mediumFullBannerDetail "></div> </div> <div class="ListTags "> <h6 class='ListTags_headline'>Themen:</h6> <a href="/suche/schlagworte/China" class="Button Button-icon"><i class="icon icon-bookmark-straight"></i>China</a> <a href="/suche/schlagworte/Phosphatmangel" class="Button Button-icon"><i class="icon icon-bookmark-straight"></i>Phosphatmangel</a> <a href="/suche/schlagworte/Universit%C3%A4t+Hohenheim" class="Button Button-icon"><i class="icon icon-bookmark-straight"></i>Universität Hohenheim</a> <a href="/suche/schlagworte/Phosphat" class="Button Button-icon"><i class="icon icon-bookmark-straight"></i>Phosphat</a> </div> </div> <div class="ArticleComments"> <div class="comments" id="comments"> <h2 id="count">Kommentare</h2> <div id="comment-list"> <ol> </ol> </div> <a class="comments-anchor" id="comment-flash"></a> <p>Ihre E-Mail wird weder veröffentlicht noch weitergegeben. Notwendige Felder haben einen * </p> <section class="formular"> <section class="section-form"> <a class="comments-anchor" id="cm_form_anchor"></a> <form method="post" action="/karriere/karriere-nachrichten/deutsch-chinesische-kooperation-grenzueberschreitende-forschung-zum-phosphatmangel-82497?utm_source=rss&utm_medium=referral&utm_campaign=news-karriere&utm_term=" class="Form FormNewsletter" id="cm_form"> <div class="form-group " id="copytextdiv"> <label>Ihr Kommentar *</label> <textarea onclick="$('#commentmeta').show('slow');" class="form-control" cols="80" rows="5" id="i_copytext" tabindex="2" name="i_copytext"></textarea> </div><div id="commentmeta"> <div class="form-group " id="namediv"> <label>Name *</label> <input placeholder="Ihr Name" class="form-control text" type="text" id="i_name" tabindex="3" name="i_name" /> </div> <div class="form-group " id="emaildiv"> <label>E-Mail *</label> <input placeholder="E-Mail-Adresse eingeben" class="form-control text" type="text" id="i_email" tabindex="4" name="i_email" /> </div> <div class="form-group st "> <label>E-Mail wiederholen </label> <input placeholder="E-Mail-Adresse wiederholen" class="form-control st" type="text" id="i_repeat_email" tabindex="5" name="i_repeat_email" /> </div><input name="i_cm_csrf" value="f78a4d7eba8031717b8ed74d6e3bfcf3e5b17be2a1ca2caba4e197de796bc07c5af1d097" type="hidden" /><input type="hidden" id="i_comments_id" tabindex="6" name="i_comments_id" /> <div class="form-group" id="subscribediv"> <label class="Checkbox jsFunc"> <input class="Checkbox_input" data-value="1" value="0" id="checksubscribe0" type="checkbox" tabindex="7" name="i_subscribe[]" /> <span class="Checkbox_icon"></span> <div class="Checkbox_title">E-Mail-Benachrichtigung bei weiteren Kommentaren</div> </label> </div></div> <div class="form-group"> <div class="controls"> <input class="btn btn-primary" value="Kommentar absenden" name="OKcomment" type="submit" id="i_OKcomment" tabindex="8" /> </div> </div> </form> </section>
</section> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> Sie haben Fragen oder Anmerkungen zu diesem Artikel?<br> Schicken Sie eine E-Mail an <a class="ArticleFooter_link" href="mailto:redaktion@agrarzeitung.de?subject=Deutsch-Chinesische Kooperation: Grenzüberschreitende Forschung zum Phosphatmangel">die Redaktion</a>. </p> <p> Hier können Sie die <a class="ArticleFooter_link" href="http://www.dfv.de/portfolio/archiv" target="_blank">Nutzungsrechte an diesem Artikel erwerben</a>.<br> <a href="#" class="ArticleFooter_linkPrint" onclick="window.print(); return false;" style="text-decoration:none;">Artikel drucken <i class="fa fa-print fa-2x"></i> </a> </p> </div> </div> </div> </div>
<footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_navigationGroup">
      <div class="Brand SiteFooter_brand">
        <a href="/">
          <img src="/img/logo-white.svg" alt="whitelabel system">
        </a>
      </div>
      <h6 class="SiteFooter_headline">Sitemap</h6>
      <nav class="NavigationMainFooter SiteFooter_navigationMainFooter">
        <ul class="NavigationMainFooter_list">
               <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/nachrichten/" >Nachrichten</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/markt/" >Markt</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/mein-markt/" >Mein Markt</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/karriere/" >Karriere</a> </li> 
        </ul>
      </nav>
      <ul class="NavigationMetaFooter SiteFooter_navigationLeftMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/nachrichten/politik/" >Politik</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/nachrichten/wirtschaft/" >Wirtschaft</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/nachrichten/personen/" >Personen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/nachrichten/pflanzenbautipps/" >Pflanzenbautipps</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/events/" >Events</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sonderpublikationen/" >Sonderpublikationen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/feedmagazine/" >FeedMagazine</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="http://www.gjae-online.de/" target=_blank>gjae-online.de</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/veranstaltungen/uebersicht/" >az-Veranstaltungen</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationRightMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt/" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb/" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz/" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum/" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/mediadaten/" >Media</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/rss/" >RSS</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/app-hilfe/" >App-Hilfe</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://shop.agrarzeitung.de/abo/abos/agrarzeitung" target=_blank>Abo</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a>
      </li>      </ul>
      <h6 class="SiteFooter_headline">Folgen Sie uns</h6>
      <ul class="NavigationSharingFooter">
            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/agrarzeitung.az" target="_blank" data-te="facebook"><i class="icon icon-facebook"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/agrarzeitung" target="_blank" data-te="twitter"><i class="icon icon-twitter"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss" target="_self" data-te="rss"><i class="icon icon-rss"></i></a>
    </li>        
      </ul>
    </div>
    <div class="SiteFooter_disclaimerGroup">
      <div class="SiteDisclaimer">
        <a href="http://www.dfv.de" target="_blank"><img class="SiteDisclaimer_logoDfv" src="/img/logo-dfv-white.png" alt=""></a>
        <p>Copyright: Deutscher Fachverlag GmbH</p>
        <p>Anregungen &amp; Kommentare an <a href="mailto:info@agrarzeitung.de">info@agrarzeitung.de</a></p>
        <p>Die Übernahme von vollständigen Artikeln - auch bei Nennung der Quelle - ist nur nach schriftlicher Zustimmung von 'agrarzeitung' erlaubt.</p>
        <p>Für den Inhalt von Angeboten, zu denen eine Verbindung per Link möglich ist, und die nicht vom Deutschen Fachverlag stammen, wird keine Verantwortlichkeit und Haftung übernommen.</p>
      </div>
    </div>
  </div>
</footer>

</div> <!-- END PageFrame -->

  <script type='text/javascript' src='/assets/fbfd2de00863b7b9ba6a10016440abb6.js'></script>


  <script class="document-script">
  if (typeof ADTECH !== "undefined") {
    ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1608.1', siteid: '848988', params: { loc: '100' }};    ADTECH.config.placements[6512722] = { sizeid: '1744', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6512722);
ADTECH.config.placements[6512723] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6512723);
ADTECH.config.placements[6512854] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6512854);
ADTECH.config.placements[6512721] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6512721);
ADTECH.config.placements[6512719] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6512719);
ADTECH.config.placements[6512720] = { sizeid: '7043', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6512720);
ADTECH.config.placements[6512718] = { sizeid: '7043', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6512718);    ADTECH.executeQueue();
  }
  </script>
  <script>
	$( ".NavigationTopTopics_divider" ).css("display","none");
  </script>
<img src="//www.agrarzeitung.de/stats/c/1/2/1525797015/82497/" alt="stats" class="stats" />      <script class="document-script">
        $(".Author_name.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-105328497-1', 'agrarzeitung.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '00a9d25952593e285280df460d35d554');
ga('t1.set', 'dimension6', 'nicht geschützt (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-105308871-1', 'agrarzeitung.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '00a9d25952593e285280df460d35d554');
ga('t2.set', 'dimension6', 'nicht geschützt (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/karriere/karriere-nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"ernaedie",
"cp": cp_val,
"sv":"ke",
"co":"/karriere/karriere-nachrichten/deutsch-chinesische-kooperation-grenzueberschreitende-forschung-zum-phosphatmangel-82497"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"ernaedie","cp":cp_val,"sv":"ke","co":"/karriere/karriere-nachrichten/deutsch-chinesische-kooperation-grenzueberschreitende-forschung-zum-phosphatmangel-82497"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- Start Piwik PRO Tag Manager code (Aumago) -->
<script type="text/javascript">
(function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/be1b258d-9dc3-4a67-91ef-cb1c2f839a73.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', 'be1b258d-9dc3-4a67-91ef-cb1c2f839a73');
</script>
<noscript><iframe src="//tag.aumago.com/be1b258d-9dc3-4a67-91ef-cb1c2f839a73/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Piwik PRO Tag Manager code -->

   


<script>
          var change_rot_banner = 1;
        </script><script>
          var change_verlag_banner = 1;
        </script><script>
          var change_nl_banner = 1;
        </script>

  </body>

</html>