<!doctype html>
<html class="no-js" lang="en-us">

  <head>
  <script>
  dataLayer = [
    {
    "chartbeat": {
        "sections": "Karriere,Normal,Detail,Karriere-nachrichten",
        "path": "/karriere/karriere-nachrichten/digitaler-agrarkarrieretag-ueber-130.000-zuschauer-waren-live-dabei-88998",
        "user_type": "anon"
    },
    "ga": {
        "dimension2": "cfcd208495d565ef66e7dff9f98764da",
        "dimension4": "a20a5a843078eb3ba3e6b6a41db0a74d",
        "dimension6": "nicht gesch\u00fctzt (free.res)"
    }
}
  ];
</script><script class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KPDDGVD');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'nonInteraction': fo.nonInteraction,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'nonInteraction': 1,
        'gaPageview': {
            'page': page
        }
      });
    };</script>  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>3. Digitaler Agrarkarrieretag: Über 130.000 Zuschauer waren live dabei</title>
<meta name="description" content="In Köln diskutierten am Mittwoch Experten aus der Branche über Jobchancen für Agrarstudenten. Deutlich wurde, dass Fachkräfte gesucht sind und neue Wege beim Recruiting gegangen werden müssen. " />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive" />
<meta property="og:title" content="3. Digitaler Agrarkarrieretag: Über 130.000 Zuschauer waren live dabei" />
<meta property="og:site_name" content="www.agrarzeitung.de" />
<meta property="og:url" content="https://www.agrarzeitung.de/karriere/karriere-nachrichten/digitaler-agrarkarrieretag-ueber-130.000-zuschauer-waren-live-dabei-88998" />
<meta property="og:description" content="In Köln diskutierten am Mittwoch Experten aus der Branche über Jobchancen für Agrarstudenten. Deutlich wurde, dass Fachkräfte gesucht sind und neue Wege beim Recruiting gegangen werden müssen. " />
<meta property="og:image" content="https://www.agrarzeitung.de/news/media/5/Agrarkarrieretag-kln-45516.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/agrarzeitung.az/" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@agrarzeitung" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.agrarzeitung.de/" />
<meta name="twitter:creator" content="@agrarzeitung" />
<meta name="twitter:title" content="3. Digitaler Agrarkarrieretag: Über 130.000 Zuschauer waren live dabei" />
<meta name="twitter:description" content="In Köln diskutierten am Mittwoch Experten aus der Branche über Jobchancen für Agrarstudenten. Deutlich wurde, dass Fachkräfte gesucht sind und neue Wege beim Recruiting gegangen werden müssen. " />
<meta name="twitter:image" content="https://www.agrarzeitung.de/news/media/5/Agrarkarrieretag-kln-45516.jpeg" />
<meta name="twitter:url" content="https://www.agrarzeitung.de/karriere/karriere-nachrichten/digitaler-agrarkarrieretag-ueber-130.000-zuschauer-waren-live-dabei-88998" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="Alle Onlinenachrichten der &#039;agrarzeitung&#039; und FeedMagazine/Kraftfutter als RSS-Feed." />
<link rel="alternate" type="application/rss+xml" href="/news/feed/markt/" title="Alle Markt-News als RSS-Feed" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/agrarspitzen/" title="Alle &#039;agrarspitzen&#039; als RSS-Feed" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/events/" title="Alle Nachrichten zu den Events als RSS Feed" />
<link rel='stylesheet' type='text/css' href='https://charts.www.agrarzeitung.de/css/agrarzeitung.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/f2ea04add72ae9351158c0a9cdf4c435.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/27f63f05b0d862ae3f6c0f2b161e4c81.css' media='all' />
<script type='text/javascript' src='/assets/b42915f468c6604ac82193b62aebd6fc.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/c58b81b850c1f78b0a4c4262d6da89ff.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>

    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    </head>
    
        <!--<body class="">-->
    <body class="Body">
               
            <div style="width: 975px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>            </div>
              
        <div class="PageFrame">
          
          
<header class="SiteHeader">
  <div class="Brand SiteHeader_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="agrarzeitung">
    </a>
  </div>
  <div class="SiteHeader_navigations">
    <ul class="NavigationMain SiteHeader_navigationMain">
          <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/nachrichten/">Nachrichten</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/markt/">Markt</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/mein-markt/">Mein Markt</a> </li>    <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/karriere/">Karriere</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/jobportal/">Jobportal</a> </li>    </ul>
    <ul class="NavigationMeta SiteHeader_navigationMeta">
              <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>        <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="https://shop.agrarzeitung.de" target=_blank>Abo</a> </li>        <li class="NavigationMeta_item">
      <form action="https://emag.agrarzeitung.de/titles/agrarzeitung/5339" id="vl_epaper_header" method="get">
        <input type="hidden" value="kc" name="mode">
        <input type="hidden" value="zyxcba123:0:12345" name="token">
        <a class="NavigationMeta_itemLink" href="#" target=_blank onclick="$('#vl_epaper_header').submit();">
          E-Paper
        </a>
      </form>
    </li>      <li class="NavigationMeta_item"><a  class="NavigationMeta_itemLink" href="/user/login/">Login</a></li>      <li class="NavigationMeta_item">
        <a  class="NavigationMeta_itemLink NavigationMeta_itemLink-icon toggle-search" href="#">
          <i class="icon icon-search"></i>
        </a>
      </li>
    </ul>
    <div class="SiteHeader_searchform">
      <form class="FormSearchHeader" name="searchform" method="get" action="/suche/">                        
        <div class="FormField">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="suchen" name="OK">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormField_control">
          <span class="input-group-btn">
            <button onclick="this.form.submit()" type="button" class="Button Button-accent">Suchen</button>
          </span>
        </div>
      </form>
    </div>
  </div>
</header>
<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="agrarzeitung">
    </a>
  </div>
  <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="agrarzeitung">
      </a>
    </div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation">
            <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
        <i class="fa fa-print"></i>
      </a>
      <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout ">
                <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/nachrichten/">Nachrichten</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/markt/">Markt</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/mein-markt/">Mein Markt</a> </li>    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/karriere/">Karriere</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/jobportal/">Jobportal</a> </li>            <li class="NavigationMainFlyout_itemLogin"><a class="NavigationMainFlyout_itemLoginLink" href="/user/login/"><i class="icon icon-torso"></i>Login</a></li>          </ul>
          <ul class="NavigationMetaFlyout ">
                    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>        <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="https://shop.agrarzeitung.de" target=_blank>Abo</a> </li>        <li class="NavigationMetaFlyout_item">
      <form action="https://emag.agrarzeitung.de/titles/agrarzeitung/5339" id="vl_epaper_header_flyout" method="get">
        <input type="hidden" value="kc" name="mode">
        <input type="hidden" value="zyxcba123:0:12345" name="token">
        <a class="NavigationMetaFlyout_itemLink" href="#" target=_blank onclick="$('#vl_epaper_header_flyout').submit();">
          E-Paper
        </a>
      </form>
    </li>          </ul>
        </div>
      </nav>
      <form class="FormSearch SiteHeaderSticky_formSearch" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearch_formField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suche...">
            <button type="submit" class="FormField_controlGroupButton">
              <i class="icon icon-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href="/"></a>
    </div>
  </div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-white.svg" alt="agrarzeitung">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">
              <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/nachrichten/">Nachrichten</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/markt/">Markt</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/mein-markt/">Mein Markt</a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/karriere/">Karriere</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/jobportal/">Jobportal</a> </li>        </ul>
      </nav>
      <div class="NavigationSharingLoginMobile NavigationMobile_navigationSharingLogin">
        <h6 class="NavigationSharingLoginMobile_title">Folgen sie uns:</h6>
        <a class="Button NavigationSharingLoginMobile_loginButton" href="/user/login/"><i class="icon icon-person"></i> Login</a>        <ul class="NavigationSharingLoginMobile_list">
              <li class="NavigationSharingLoginMobile_item">
      <a  class="NavigationSharingLoginMobile_itemLink" href="https://www.facebook.com/agrarzeitung.az" target="_blank" data-te="facebook"><i class="icon icon-facebook"></i></a>
    </li>                  <li class="NavigationSharingLoginMobile_item">
      <a  class="NavigationSharingLoginMobile_itemLink" href="https://twitter.com/agrarzeitung" target="_blank" data-te="twitter"><i class="icon icon-twitter"></i></a>
    </li>                  <li class="NavigationSharingLoginMobile_item">
      <a  class="NavigationSharingLoginMobile_itemLink" href="/service/rss" target="_self" data-te="rss"><i class="icon icon-rss"></i></a>
    </li>     
        </ul>
      </div>
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff eingeben">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="icon icon-search"></i>
            </button>
          </div>
        </div>
      </form>
      <div class="NavigationMobile_navigationMetaGroup">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
                  <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/settings.php">Newsletter</a> </li>        <li class="NavigationMetaMobile_item">            
      <form action="https://emag.agrarzeitung.de/titles/agrarzeitung/5339" id="vl_epaper_mobile" method="get">
        <input type="hidden" value="kc" name="mode">
        <input type="hidden" value="zyxcba123:0:12345" name="token">
        <a class="NavigationMetaMobile_itemLink" href="#" target=_blank onclick="$('#vl_epaper_mobile').submit();">
          E-Paper
        </a>
      </form>
    </li>        </ul>

        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
                  <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="https://shop.agrarzeitung.de">Abo</a> </li>        </ul>
      </div>
    </div>
  </div>
</div>

<div class="NavigationTopTopics">
  
  <ul class="NavigationTopTopics_list">
    <li class="NavigationTopTopics_item">
      <span class="NavigationTopTopics_title" href="#">Top-Themen</span>
    </li>
      <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.agrarzeitung.de/boersen/produktenboersen/">Produktenbörsen </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://hofuebergabe.agrarzeitung.de/?utm_source=az_website&utm_medium=trending_topics&utm_campaign=position4">Hofübergabe </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.agrarzeitung.de/suche/schlagworte/düngeverordnung">Düngeverordnung </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.agrarzeitung.de/suche/schlagworte/wilke">Wilke-Wurst </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.agrarzeitung.de/suche/schlagworte/agrarpaket">Proteste gegen Agrarpaket </a>
  </li>  </ul>
  <hr class="NavigationTopTopics_divider">
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>                <div id="renderSlot_FloorAd" class="Ad Ad-FloorAd">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_FloorAd");
          });
        });
      </script>
    </div>      <div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/karriere/"><span itemprop="name">Karriere</span></a><meta itemprop="position" content="2" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/karriere/karriere-nachrichten/"><span itemprop="name">Karriere-Nachrichten</span></a><meta itemprop="position" content="3" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink noDecorationBc" itemprop="item" data-temp="/karriere/karriere-nachrichten/digitaler-agrarkarrieretag-ueber-130.000-zuschauer-waren-live-dabei-88998/" href="/karriere/karriere-nachrichten/digitaler-agrarkarrieretag-ueber-130.000-zuschauer-waren-live-dabei-88998"><span itemprop="name">Digitaler-Agrarkarrieretag-Ueber-130.000-Zuschauer-Waren-Live-Dabei-88998</span></a><meta itemprop="position" content="4" /></li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> <div class='Tagline_logoWrapper'><img class='Tagline_logo' src='/img/premium/article-logo-free.jpg' alt='+' /></div><div class='Tagline_textWrapper'>3. Digitaler Agrarkarrieretag</div><div class='clearfix'></div></div> <h1 class="ArticleHeader_headline">&Uuml;ber 130.000 Zuschauer waren live dabei</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div><span class="Author_prefix">von</span> <span class="Author_name"><span class="Author_name kindle"><a href="/news/authors/?id=21" id="kindleAuthor21" class="no-ajaxy cboxElement">Steffen Bach</a></span></span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Donnerstag,</span> <span class="PublishDate_date"> 24. Oktober 2019</span> </div> </div> </article> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <!-- Medium Rectangle Banner --> <!-- Medium Rectangle Banner SM --> <div id="renderSlot_Rectangle-Aufmacher" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-Aufmacher"); }); }); </script> </div> <br /> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F88998" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i><span class="ButtonSharing_label">Facebook</span> </a><br> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F88998&amp;text=3. Digitaler Agrarkarrieretag: Über 130.000 Zuschauer waren live dabei" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i><span class="ButtonSharing_label">Twitter</span> </a><br> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F88998&amp;title=3. Digitaler Agrarkarrieretag: Über 130.000 Zuschauer waren live dabei" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F88998;title=3. Digitaler Agrarkarrieretag: Über 130.000 Zuschauer waren live dabei" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F88998" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="mailto:?subject=Empfehlung über www.agrarzeitung.de --- 3. Digitaler Agrarkarrieretag: Über 130.000 Zuschauer waren live dabei&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - 3. Digitaler Agrarkarrieretag: Über 130.000 Zuschauer waren live dabei - über www.agrarzeitung.de empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F88998" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a> </div> <div class="ListMostRead PageArticle_listMostRead"> <div class="ListMostRead_content"> <h4 class="ListMostRead_title">Meist gelesen</h4> <ol class="ListMostRead_list"> <li class="ListMostRead_listItem"> <a href="/nachrichten/politik/nottoetungen-kloeckner-fordert-berufsverbote-88980" data-te="news88980" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Nottötungen</div> <h2 class="Headline ListMostRead_headline">Kurs der Kammer ausgebucht</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/markt/markt-news/getreidemarkt-erteraege-in-russland-weiter-hoch-88985" data-te="news88985" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Getreidemarkt</div> <h2 class="Headline ListMostRead_headline">Erträge in Russland weiter hoch</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/nachrichten/politik/bauernproteste-kloeckner-keine-rolle-rueckwaerts-88981" data-te="news88981" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Bauernproteste</div> <h2 class="Headline ListMostRead_headline">Klöckner: Keine Rolle rückwärts</h2> </a> </li> </ol> </div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/5/Agrarkarrieretag-kln-45516-detailnp.jpeg" alt="Drei Stunden lang diskutierten die Experten in Köln über die richtigen Strategien bei der Bewerbung und den besten Weg zum Traumjob. " title="Agrarkarrieretag köln"> </div> <span class="MediaImage_credits"> agrobrain </span>
</div> <div class="MediaImage_description"> Drei Stunden lang diskutierten die Experten in Köln über die richtigen Strategien bei der Bewerbung und den besten Weg zum Traumjob. </div> <p class='ArticleCopy ArticleCopy-lead'> In K&ouml;ln diskutierten am Mittwoch Experten aus der Branche &uuml;ber Jobchancen f&uuml;r Agrarstudenten. Deutlich wurde, dass Fachkr&auml;fte gesucht sind und neue Wege beim Recruiting gegangen werden m&uuml;ssen. </p> <div class="ButtonsSharing visible-xs"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F88998" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i> </a> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F88998&amp;text=3. Digitaler Agrarkarrieretag: Über 130.000 Zuschauer waren live dabei" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F88998&amp;title=3. Digitaler Agrarkarrieretag: Über 130.000 Zuschauer waren live dabei" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F88998;title=3. Digitaler Agrarkarrieretag: Über 130.000 Zuschauer waren live dabei" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F88998" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="mailto:?subject=Empfehlung über www.agrarzeitung.de --- 3. Digitaler Agrarkarrieretag: Über 130.000 Zuschauer waren live dabei&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - 3. Digitaler Agrarkarrieretag: Über 130.000 Zuschauer waren live dabei - über www.agrarzeitung.de empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F88998" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a><br><br> </div> <div class="membersOnly"> <div class="ArticleCopy"> <p></p> <p>Mit dem Deutschen Milchkontor (DMK) und T&ouml;nnies waren zwei Branchenriesen in das K&ouml;lner Rhein-Energie-Stadion gekommen, um Kontakte zu zuk&uuml;nftigen Mitarbeitern zu kn&uuml;pfen. Von Angesicht zu Angesicht begegneten sich die Personalverantwortlichen aus den Unternehmen und die Studenten aus den Universit&auml;ten allerdings nicht. Die teils live gesendeten, teils aufgezeichneten Gespr&auml;chsrunden &uuml;bertrug der Veranstalter Agrobrain am Abend im Internet. <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div></p> <p>Mit der Resonanz war Agrobrain-Gesch&auml;ftsf&uuml;hrer Stefan Kr&auml;mer im Anschluss mehr als zufrieden. Die Zuschauer h&auml;tten das Stadion mehr als zweimal f&uuml;llen k&ouml;nnen. Fast 7.000 Menschen schauten sich die mehr als dreist&uuml;ndige &Uuml;bertragung direkt auf der Website an, weitere 130.000 waren live &uuml;ber Facebook dabei.<br /><div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/5/karrieretag-kln-45521-detailp.png" alt="Mit dem Kölner Fußballstadion hatte Agrobrain wieder eine außergewöhnliche Kulisse für den Digitalen Agrarkarrieretag gefunden. " title="karrieretag köln"> </div> <span class="MediaImage_credits"> agrobrain </span>
</div> <div class='MediaImage_description'>Mit dem Kölner Fußballstadion hatte Agrobrain wieder eine außergewöhnliche Kulisse für den Digitalen Agrarkarrieretag gefunden. </div> <br />Erstmals beteiligte sich Deutschlands gr&ouml;&szlig;ter Fleischproduzent T&ouml;nnies am Digitalen Agrarkarrieretag. Das Unternehmen nutze damit die Chance, Zugang zu den Studenten mit landwirtschaftlichen Studieng&auml;ngen zu erhalten, sagte Julia Overbeck, die bei T&ouml;nnies als Personal-Referentin t&auml;tig ist. In der Landwirtschaftlichen Abteilung biete das Unternehmen Chancen f&uuml;r Absolventen eines Agrarstudiums. Daneben unterst&uuml;tze T&ouml;nnies Forschungsprojekte, die sich auch mit Fragen der Tierhaltung auseinandersetzen. Studenten k&ouml;nnten sich mit ihren Ideen melden. Bei der Form der Zusammenarbeit und den Themen sei man bei T&ouml;nnies nicht festgelegt und offen f&uuml;r die Vorstellungen der Bewerber. Der Agrarkarrieretag sei daf&uuml;r ein tolles Format um Kontakt zu den Studierenden aufzunehmen. Und die Location habe auch f&uuml;r eine Teilnahme gesprochen. &bdquo;Fu&szlig;ball und T&ouml;nnies, dass passt einfach zusammen&ldquo;, meint Julia Overbeck mit einem Lachen. <div class="ArticleCopy"> <h3>Potentielle Mitarbeiter direkt ansprechen</h3> </div></p> <p>Das deutsche Milchkontor ist beim 3. Karrieretag schon ein Stammgast. Beim Recruiting k&ouml;nne man nicht mehr ausschlie&szlig;lich auf die klassischen Formate wie Stellenanzeigen in den Zeitungen setzen, erl&auml;utert Ines Krummacker, &bdquo;Wir wollen hier zeigen, was es spannend macht bei DMK zu arbeiten&ldquo;, begr&uuml;ndet die Personalchefin der gr&ouml;&szlig;ten Molkerei Deutschlands ihre Teilnahme. In den sozialen Medien wie Xing oder LinkedIn w&uuml;rden Menschen direkt angesprochen, denn &bdquo;wir k&ouml;nnen und nicht mehr darauf verlassen, dass sie auf uns aufmerksam werden&ldquo;.<br /><br /><span><span style="font-weight: bold; -en-clipboard: true;">Zweiter digitaler Agrar-Karrieretag<br />Nachwuchsgewinnung geht auch digital! <br /> <a class="EpaperLink" href="https://www.agrarzeitung.de/service/epaper/2018-10-26/10/agrarzeitung?b64utm=dXRtX3NvdXJjZT1BWiZhbXA7dXRtX21lZGl1bT13ZWJzaXRlJmFtcDt1dG1fY2FtcGFpZ249c2VydmljZS1wYWdlLWxpbms%3D" target="_blank"> <span></span>Jetzt im E-Paper lesen </a></span></span><br /><br />Die Plattform des Agrarkarrieretages nutzte DMK um sich als familienfreundliches Unternehmen zu pr&auml;sentieren. Yvonne H&ouml;ft, Head of Recruiting &amp; Employer Branding, beschrieb wie M&uuml;tter dabei unterst&uuml;tzt werden, Familie und Beruf unter einen Hut zu bekommen. Sie stellte aber auch fest, dass die klassischen Rollenbilder immer mehr aufweichen. Viele V&auml;ter w&uuml;rden sich heute auch eine Auszeit f&uuml;r die Kindererziehung nehmen.<br /><br /><article class="ArticleRelated"> <div class="ArticleRelated_scope">MEHR DAZU</div> <a href="/karriere/karriere-nachrichten/digitaler-agrarkarrieretag-recruitung-per-live-stream-84968" class="ArticleRelated_link" target="_blank"> <h6 class="ArticleRelated_tagline">Digitaler Agrarkarrieretag</h6> <h4 class="ArticleRelated_headline">Recruitung per Live-Stream</h4> <p class="ArticleRelated_copy"> Während des zweiten Digitalen Agrarkarrieretag der Firma Agrobrain, die mit der agrarzeitung kooperiert, präsentiert sich eine Bandbreite an Firmen. Agrarstudenten konnten den Dikussionsrunden der Unternehmensvertreter vor laufender Kamera per Live-Stream im Hörsaal folgen. </p> </a>
</article> </p> <p>Bei allen drei Agrarkarrieretagen ist die VRPLUS Altmark-Wendland vertreten. Die Raiffeisenbank mit Warengesch&auml;ft agiert im Norden Deutschlands mit Dutzenden Standorten in vier Bundesl&auml;ndern. F&uuml;r sie sei der Agrarkarrieretag auch eine gute Gelegenheit sich mit anderen Personalverantwortlichen aus der Branche auszutauschen, erz&auml;hlt Sarah Brandmann zwischen zwei Talkrunden. &bdquo;Wir haben alle die gleichen Baustellen&ldquo;, beschreibt die Ausbildungsleiterin der Genossenschaft die Situation.<br /><br /><article class="ArticleRelated"> <div class="ArticleRelated_scope">MEHR DAZU</div> <a href="/nachrichten/in-eigener-sache/agrobrain-agrarzeitung-beteiligt-sich-an-karriereplattform-84915" class="ArticleRelated_link" target="_blank"> <h6 class="ArticleRelated_tagline">AgroBrain</h6> <h4 class="ArticleRelated_headline">Agrarzeitung beteiligt sich an Karriereplattform</h4> <p class="ArticleRelated_copy"> Wer im Leben vorankommen will, braucht Bildung und gute Netzwerke. Um beides aus einer Hand offerieren zu können, tun sich die agrarzeitung und „AgroBrain“ zusammen. </p> </a>
</article> </p> <p>Einigkeit herrschte dar&uuml;ber, dass es nicht immer leicht ist, die Bewerber f&uuml;r das Leben auf dem Land zu &uuml;berzeugen. Und wer auf dem Land aufgewachsen ist, m&ouml;chte h&auml;ufig in seiner vertrauten Umgebung bleiben und zeigt wenig Neigung umzuziehen. Die Lebensqualit&auml;t im l&auml;ndlichen Raum ist ein weiteres Thema, das alle Unternehmen verbindet. Eine unzureichende &nbsp;Infrastruktur mit weit entfernten Schulen und Krankenh&auml;usern k&ouml;nne Bewerber verprellen. Andererseits sei es wichtig f&uuml;r Positionen im Vertrieb bodenst&auml;ndige Mitarbeiter zu finden, betont Thorsten Kr&auml;mer der die Pflanzenbauberatung bei der RWZ K&ouml;ln leitet. &bdquo;Im Au&szlig;endienst muss man die Sprache der Menschen Sprechen um Vertrauen zu gewinnen&ldquo;, ist seine Erfahrung. Die passenden Leute f&uuml;r die Beratung und den Vertrieb zu finden, sei deshalb nicht einfach.<br /><br />F&uuml;r die Zuschauer, die sich am nicht &ouml;ffentlichen Chat mit Agrobrain-Gesch&auml;ftsf&uuml;hrer Stefan Kr&auml;mer beteiligten, standen ganz praktische Fragen im Mittelpunkt: Flexible Arbeitszeiten um Familie und Beruf zu vereinbaren, Zusatzleistungen wie Dienstwagen oder auch die H&ouml;he des Gehalts. &Uuml;berrascht habe ihn, dass daneben eine Frage besonders h&auml;ufig gestellt wurde: Darf ich meinen Hund mit zur Arbeit bringen?</p> <div id="renderSlot_Rectangle-2" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script> </div> </div> <div class="ListTags "> <h6 class='ListTags_headline'>Themen:</h6> <a href="/suche/schlagworte/Recruiting" class="Button Button-icon"><i class="icon icon-bookmark-straight"></i>Recruiting</a> <a href="/suche/schlagworte/Agrarkarrieretag" class="Button Button-icon"><i class="icon icon-bookmark-straight"></i>Agrarkarrieretag</a> <a href="/suche/schlagworte/K%C3%B6ln" class="Button Button-icon"><i class="icon icon-bookmark-straight"></i>Köln</a> <a href="/suche/schlagworte/T%C3%B6nnies" class="Button Button-icon"><i class="icon icon-bookmark-straight"></i>Tönnies</a> <a href="/suche/schlagworte/Jobchance" class="Button Button-icon"><i class="icon icon-bookmark-straight"></i>Jobchance</a> <a href="/suche/schlagworte/DMK" class="Button Button-icon"><i class="icon icon-bookmark-straight"></i>DMK</a> <a href="/suche/schlagworte/Fachkraft" class="Button Button-icon"><i class="icon icon-bookmark-straight"></i>Fachkraft</a> </div> </div> </div> <div class="membersOnly"> <div class="ArticleComments"> <div class="comments" id="comments"> <h2 id="count">Kommentare</h2> <div id="comment-list"> <ol> </ol> </div> <a class="comments-anchor" id="comment-flash"></a> <p>Ihre E-Mail wird weder veröffentlicht noch weitergegeben. Notwendige Felder haben einen * </p> <section class="formular"> <section class="section-form"> <a class="comments-anchor" id="cm_form_anchor"></a> <form method="post" action="/karriere/karriere-nachrichten/digitaler-agrarkarrieretag-ueber-130.000-zuschauer-waren-live-dabei-88998?utm_source=rss&utm_medium=referral&utm_campaign=news-karriere&utm_term=" class="Form FormNewsletter" id="cm_form"> <div class="form-group " id="copytextdiv"> <label>Ihr Kommentar *</label> <textarea onclick="$('#commentmeta').show('slow');" class="form-control" cols="80" rows="5" id="i_copytext" tabindex="2" name="i_copytext"></textarea> </div><div id="commentmeta"> <div class="form-group " id="namediv"> <label>Name *</label> <input placeholder="Ihr Name" class="form-control text" type="text" id="i_name" tabindex="3" name="i_name" /> </div> <div class="form-group " id="emaildiv"> <label>E-Mail *</label> <input placeholder="E-Mail-Adresse eingeben" class="form-control text" type="text" id="i_email" tabindex="4" name="i_email" /> </div> <div class="form-group st "> <label>E-Mail wiederholen </label> <input placeholder="E-Mail-Adresse wiederholen" class="form-control st" type="text" id="i_repeat_email" tabindex="5" name="i_repeat_email" /> </div><input name="i_cm_csrf" value="79284a850dffd1489ec1ba7f94e465f2aceedaade370798ddf68ffda04125a7c5db1c288" type="hidden" /><input type="hidden" id="i_comments_id" tabindex="6" name="i_comments_id" /> <div class="form-group" id="subscribediv"> <label class="Checkbox jsFunc"> <input class="Checkbox_input" data-value="1" value="0" id="checksubscribe0" type="checkbox" tabindex="7" name="i_subscribe[]" /> <span class="Checkbox_icon"></span> <div class="Checkbox_title">E-Mail-Benachrichtigung bei weiteren Kommentaren</div> </label> </div></div><p><a href="/service/spielregeln/" target="_blank">Spielregeln</a></p> <div class="form-group"> <div class="controls"> <input class="btn btn-primary" value="Kommentar absenden" name="OKcomment" type="submit" id="i_OKcomment" tabindex="8" /> </div> </div> </form> </section>
</section> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> Sie haben Fragen oder Anmerkungen zu diesem Artikel?<br> Schicken Sie eine E-Mail an <a class="ArticleFooter_link" href="mailto:redaktion@agrarzeitung.de?subject=3. Digitaler Agrarkarrieretag: Über 130.000 Zuschauer waren live dabei">die Redaktion</a>. </p> <p> Hier können Sie die <a class="ArticleFooter_link" href="http://www.dfv.de/portfolio/archiv" target="_blank">Nutzungsrechte an diesem Artikel erwerben</a>.<br> <a href="#" class="ArticleFooter_linkPrint" onclick="window.print(); return false;" style="text-decoration:none;">Artikel drucken <i class="fa fa-print fa-2x"></i> </a> </p> </div> </div> </div> </div> </div>
<footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_navigationGroup">
      <div class="Brand SiteFooter_brand">
        <a href="/">
          <img src="/img/logo-white.svg" alt="whitelabel system">
        </a>
      </div>
      <h6 class="SiteFooter_headline">Sitemap</h6>
      <nav class="NavigationMainFooter SiteFooter_navigationMainFooter">
        <ul class="NavigationMainFooter_list">
               <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/nachrichten/" >Nachrichten</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/markt/" >Markt</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/mein-markt/" >Mein Markt</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/karriere/" >Karriere</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/jobportal/" >Jobportal</a> </li> 
        </ul>
      </nav>
      <ul class="NavigationMetaFooter SiteFooter_navigationLeftMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/nachrichten/politik/" >Politik</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/nachrichten/wirtschaft/" >Wirtschaft</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/nachrichten/personen/" >Personen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/nachrichten/pflanzenbautipps/" >Pflanzenbautipps</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/events/" >Events</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sonderpublikationen/" >Sonderpublikationen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/feedmagazine/" >FeedMagazine</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="http://www.gjae-online.de/" target=_blank>gjae-online.de</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/veranstaltungen/uebersicht/" >az-Veranstaltungen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agrar-lexikon/ " >Agrarlexikon</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationRightMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt/" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb/" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz/" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum/" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/mediadaten/" >Media</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/rss/" >RSS</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/app-hilfe/" >App-Hilfe</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://shop.agrarzeitung.de/" target=_blank>Abo</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a>
      </li>      <li class="NavigationMetaFooter_item">
        <form action="https://emag.agrarzeitung.de/titles/agrarzeitung/5339" id="vl_epaper_footer" method="get">
          <input type="hidden" value="kc" name="mode">
          <input type="hidden" value="zyxcba123:0:12345" name="token">
          <a class="NavigationMetaFooter_itemLink" href="#" target=_blank onclick="$('#vl_epaper_footer').submit();">
            E-Paper
          </a>
        </form>
      </li>      </ul>
      <h6 class="SiteFooter_headline">Folgen Sie uns</h6>
      <ul class="NavigationSharingFooter">
            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/agrarzeitung.az" target="_blank" data-te="facebook"><i class="icon icon-facebook"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/agrarzeitung" target="_blank" data-te="twitter"><i class="icon icon-twitter"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss" target="_self" data-te="rss"><i class="icon icon-rss"></i></a>
    </li>        
      </ul>
    </div>
    <div class="SiteFooter_disclaimerGroup">
      <div class="SiteDisclaimer">
        <a href="http://www.dfv.de" target="_blank"><img class="SiteDisclaimer_logoDfv" src="/img/logo-dfv-white.png" alt=""></a>
        <p>Copyright: Deutscher Fachverlag GmbH</p>
        <p>Anregungen &amp; Kommentare an <a href="mailto:info@agrarzeitung.de">info@agrarzeitung.de</a></p>
        <p>Die Übernahme von vollständigen Artikeln - auch bei Nennung der Quelle - ist nur nach schriftlicher Zustimmung von 'agrarzeitung' erlaubt.</p>
        <p>Für den Inhalt von Angeboten, zu denen eine Verbindung per Link möglich ist, und die nicht vom Deutschen Fachverlag stammen, wird keine Verantwortlichkeit und Haftung übernommen.</p>
      </div>
    </div>
  </div>
</footer>

</div> <!-- END PageFrame -->


<script type='text/javascript' src='/assets/f59465be4acf73c32934281db6fcf41e.js'></script>


  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");

      api.configureRenderSlot("renderSlot_Rectangle-Aufmacher").setContentunitId(4428353);
api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4428313);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4428323);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4428383);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4428373);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4428363);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4428293);
api.configureRenderSlot("renderSlot_FloorAd").setContentunitId(4428343);

      api.load().completeRendering();
    });
  </script>
  <script>
	$( ".NavigationTopTopics_divider" ).css("display","none");
  </script>
<img src="//www.agrarzeitung.de/stats/c/1/2/1571930760/88998/" alt="stats" class="stats" />      <script class="document-script">
        $(".Author_name.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/karriere/karriere-nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"ernaedie",
"cp": cp_val,
"sv":"ke",
"co":"/karriere/karriere-nachrichten/digitaler-agrarkarrieretag-ueber-130.000-zuschauer-waren-live-dabei-88998",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"ernaedie","cp":cp_val,"sv":"ke","co":"/karriere/karriere-nachrichten/digitaler-agrarkarrieretag-ueber-130.000-zuschauer-waren-live-dabei-88998","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
    

   


<script>
          var change_rot_banner = 1;
        </script><script>
          var change_verlag_banner = 1;
        </script><script>
          var change_nl_banner = 1;
        </script>


  </body>

</html>