<!doctype html>
<html class="no-js" lang="de-de">

  <head>
      <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Homeoffice: „Mobilarbeit kriegt brutale Dynamik“</title>
<meta name="description" content="Vor der Pandemie ging der Wunsch nach mehr Homeoffice-Tagen von den Mitarbeitern aus. Nun entdecken die Arbeitgeber das Thema – mitsamt seiner Einsparpotenziale. " />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive,noindex,follow" />
<meta property="og:title" content="Homeoffice: „Mobilarbeit kriegt brutale Dynamik“" />
<meta property="og:site_name" content="www.agrarzeitung.de" />
<meta property="og:url" content="https://www.agrarzeitung.de/karriere/karriere-nachrichten/homeoffice-mobilarbeit-kriegt-brutale-dynamik-99551" />
<meta property="og:description" content="Vor der Pandemie ging der Wunsch nach mehr Homeoffice-Tagen von den Mitarbeitern aus. Nun entdecken die Arbeitgeber das Thema – mitsamt seiner Einsparpotenziale. " />
<meta property="og:image" content="https://www.agrarzeitung.de/news/media/8/Holger-Dahl-74321.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/agrarzeitung.az/" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@agrarzeitung" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.agrarzeitung.de/" />
<meta name="twitter:creator" content="@agrarzeitung" />
<meta name="twitter:title" content="Homeoffice: „Mobilarbeit kriegt brutale Dynamik“" />
<meta name="twitter:description" content="Vor der Pandemie ging der Wunsch nach mehr Homeoffice-Tagen von den Mitarbeitern aus. Nun entdecken die Arbeitgeber das Thema – mitsamt seiner Einsparpotenziale. " />
<meta name="twitter:image" content="https://www.agrarzeitung.de/news/media/8/Holger-Dahl-74321.jpeg" />
<meta name="twitter:url" content="https://www.agrarzeitung.de/karriere/karriere-nachrichten/homeoffice-mobilarbeit-kriegt-brutale-dynamik-99551" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="Alle Onlinenachrichten der &#039;agrarzeitung&#039; und FeedMagazine/Kraftfutter als RSS-Feed." />
<link rel="alternate" type="application/rss+xml" href="/news/feed/markt/" title="Alle Markt-News als RSS-Feed" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/agrarspitzen/" title="Alle &#039;agrarspitzen&#039; als RSS-Feed" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/events/" title="Alle Nachrichten zu den Events als RSS Feed" />
<link rel='stylesheet' type='text/css' href='https://charts.www.agrarzeitung.de/css/agrarzeitung.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/96d84bc96c91ce493855e63ffd258027.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/3b7651bbe1ad74925dba0b8c331ddd0b.css' media='all' />
<script type='text/javascript' src='/assets/b4f8ede32ca9cf74c3fb921bddd7dfd4.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e28e078672177c8ca34d094104f333d9.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
      <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="vrlh0mdCo" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->
<link rel="alternate" hreflang="de" href="https://www.agrarzeitung.de/karriere/karriere-nachrichten/homeoffice-mobilarbeit-kriegt-brutale-dynamik-99551" />

<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "www.agrarzeitung.de/karriere/karriere-nachrichten/homeoffice-mobilarbeit-kriegt-brutale-dynamik-99551",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.agrarzeitung.de/karriere/karriere-nachrichten/homeoffice-mobilarbeit-kriegt-brutale-dynamik-99551"
    },
    "publisher": {
        "@type": "Organization",
        "name": "agrarzeitung",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.agrarzeitung.de/img/az_logo.png",
            "width": "400",
            "height": "60"
        }
    },
    "datePublished": "2022-02-08T11:27:00+01:00",
    "headline": "Homeoffice: \u201eMobilarbeit kriegt brutale Dynamik\u201c",
    "author": [
        {
            "@type": "Person",
            "name": " Redaktion agrarzeitung"
        }
    ],
    "isAccessibleForFree": false,
    "image": {
        "@type": "ImageObject",
        "url": "https://www.agrarzeitung.de/news/media/8/Holger-Dahl-74321-detail.jpeg",
        "width": "400",
        "height": "548"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".membersOnly"
        }
    ]
}</script>      <meta name="facebook-domain-verification" content="b6lcsatq9r1urjeapinyxfs9ywa7zz" />
        <!-- start bootstrap of ima web sensor -->
    <link rel="prefetch" as="script" href="https://data-fb6bd6ba7f.agrarzeitung.de/sensor.modern.ncl.min.js" data-name="ima">
    <script type="text/javascript">
    !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?a?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
    </script>
    <!-- end bootstrap of ima web sensor -->
    <!-- begin preload of IOMm Measurement Manager -->
    <link rel='preload' href='//data-fb6bd6ba7f.agrarzeitung.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
    <link rel='preload' href='//data-fb6bd6ba7f.agrarzeitung.de/iomm/latest/bootstrap/loader.js' as='script'>
    <!-- end preload of IOM web manager -->
    <!-- begin loading of IOMm bootstrap code -->
    <script type='text/javascript' src="//data-fb6bd6ba7f.agrarzeitung.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
    <!-- end loading of IOMm Measurement Manager -->    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    </head>
    
        <!--<body class="">-->
    <body class="Body">
               
            <div style="width: 975px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>            </div>
              
        <div class="PageFrame">
        
  <header class="SiteHeader">
        <div class="SiteHeaderUpper_navigations">
    <ul class="NavigationSharingHeader">
      <li class="NavigationSharingHeader_item">
        <a class="NavigationSharingHeader_itemLink" href="https://www.facebook.com/agrarzeitung.az" target="_blank" data-te="facebook">
          <i class="icon icon-facebook"></i>
          <span class="NavigationSharingHeader_itemName"></span>
        </a>
      </li>
      <li class="NavigationSharingHeader_item">
        <a class="NavigationSharingHeader_itemLink" href="https://twitter.com/agrarzeitung" target="_blank" data-te="twitter">
          <i class="icon icon-twitter"></i>
          <span class="NavigationSharingHeader_itemName"></span>
        </a>
      </li>
      <li class="NavigationSharingHeader_item">
        <a class="NavigationSharingHeader_itemLink" href="/service/rss/" target="_self" data-te="rss">
          <i class="icon icon-rss"></i>
          <span class="NavigationSharingHeader_itemName"></span>
        </a>
      </li>
    </ul>
    <ul class="NavigationMeta SiteHeaderUpper_navigationMeta">
          <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="/events/" >Events</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="/service/mediadaten/" >Mediadaten</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="/service/epaper/uebersicht/agrarzeitung?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" target=_blank>E-Paper</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="/newsletter/subscribe/" >Newsletter</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="https://shop.agrarzeitung.de/?_ga=2.116676294.1792790856.1611758744-737813395.1610438805" target=_blank>Abo</a> </li>      <li class="NavigationMeta_item"><a  class="NavigationMeta_itemLink" href="/user/login/"><i class="NavigationMeta_itemLink-icon icon icon-person"></i> Login</a></li>    </ul>
  </div>
        <div class="Brand SiteHeader_brand ">
    <a href="/" class="Logo"><img src="/img/logo.svg" alt="agrarzeitung"></a>  </div>
  <div class="SiteHeader_navigations ">
    <ul class="NavigationMain SiteHeader_navigationMain ">
          <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/nachrichten/">Nachrichten</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/markt/">Markt</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/mein-markt/">Mein Markt</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/technik">Technik</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/reports/">Reports</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/jobportal/">AgroBrain</a> </li>    </ul>
    <ul class="NavigationMeta SiteHeader_navigationMeta ">
      <li class="NavigationMeta_item">
        <a  class="NavigationMeta_itemLink NavigationMeta_itemLink-icon toggle-search" href="#">
          <i class="icon icon-search"></i>
        </a>
      </li>
    </ul>
    <div class="SiteHeader_searchform">
      <form class="FormSearchHeader" name="searchform" method="get" action="/suche/">
        <div class="FormField">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="suchen" name="OK">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormField_control">
          <span class="input-group-btn">
            <button onclick="this.form.submit()" type="button" class="Button Button-accent">Suchen</button>
          </span>
        </div>
      </form>
    </div>
  </div>
</header>


<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand ">
    <a href="/" class="Logo"><img src="/img/logo.svg" alt="agrarzeitung"></a>  </div>
  <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky   hidden-xs">
    <div class="Brand SiteHeaderSticky_brand ">
      <a href="/" class="Logo"><img src="/img/logo.svg" alt="agrarzeitung"></a>    </div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation">
            <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
        <i class="fa fa-print"></i>
      </a>
      <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout ">
          <ul class="NavigationMainFlyout ">
                <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/nachrichten/">Nachrichten</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/markt/">Markt</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/mein-markt/">Mein Markt</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/technik">Technik</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/reports/">Reports</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/jobportal/">AgroBrain</a> </li>          </ul>
                      <ul class="NavigationMetaFlyout ">
              <li class="NavigationMainFlyout_itemLogin"><a class="NavigationMainFlyout_itemLoginLink" href="/user/login/"><i class="icon icon-torso"></i>Login</a></li>                  <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="https://shop.agrarzeitung.de/?_ga=2.155268155.109500547.1613044460-737813395.1610438805" target=_blank>Abo</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/service/epaper/uebersicht/agrarzeitung?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" target=_blank>E-Paper</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/" >Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/events/" >Events</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/service/mediadaten/" >Mediadaten</a> </li>            </ul>
                  </div>
      </nav>
      <form class="FormSearch SiteHeaderSticky_formSearch" method="get" action="/suche/"" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearch_formField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suche...">
            <button type="submit" class="FormField_controlGroupButton">
              <i class="icon icon-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close " href="/"></a>
    </div>
  </div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen ">
    <div class="Brand NavigationMobile_brand ">
      <a href="/" class="Logo"><img src="/img/logo-white.svg" alt="agrarzeitung"></a>    </div>
    <div class="NavigationMobile_group">
      <nav class="NavigationMainMobile NavigationMobile_navigationMain ">
        <ul class="NavigationMainMobile_list">
              <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/nachrichten/">Nachrichten</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/markt/">Markt</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/mein-markt/">Mein Markt</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/technik">Technik</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/reports/">Reports</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/jobportal/">AgroBrain</a> </li>        </ul>
      </nav>
      <div class="NavigationSharingLoginMobile NavigationMobile_navigationSharingLogin ">
        <h6 class="NavigationSharingLoginMobile_title">Folgen sie uns:</h6>
        <a class="Button NavigationSharingLoginMobile_loginButton" href="/user/login/"><i class="icon icon-person"></i> Login</a>        <ul class="NavigationSharingLoginMobile_list">
              <li class="NavigationSharingLoginMobile_item">
      <a  class="NavigationSharingLoginMobile_itemLink" href="https://www.facebook.com/agrarzeitung.az" target="_blank" data-te="facebook"><i class="icon icon-facebook"></i></a>
    </li>                  <li class="NavigationSharingLoginMobile_item">
      <a  class="NavigationSharingLoginMobile_itemLink" href="https://twitter.com/agrarzeitung" target="_blank" data-te="twitter"><i class="icon icon-twitter"></i></a>
    </li>                  <li class="NavigationSharingLoginMobile_item">
      <a  class="NavigationSharingLoginMobile_itemLink" href="/service/rss" target="_self" data-te="rss"><i class="icon icon-rss"></i></a>
    </li>     
        </ul>
      </div>
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/"" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff eingeben">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton ">
              <i class="icon icon-search"></i>
            </button>
          </div>
        </div>
      </form>
      <div class="NavigationMobile_navigationMetaGroup">
                  <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
                <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="https://shop.agrarzeitung.de" target=_blank>Abo</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="/service/epaper/uebersicht/agrarzeitung/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" target=_blank>E-Paper</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/" >Newsletter</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="/events/" >Events</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="/service/mediadaten/" >Mediadaten</a> </li>          </ul>
                <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
                  </ul>
      </div>
    </div>
  </div>
</div>

<div class="NavigationTopTopics">
  
  <ul class="NavigationTopTopics_list">
    <li class="NavigationTopTopics_item">
      <span class="NavigationTopTopics_title" href="#">Top-Themen</span>
    </li>
      <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.agrarzeitung.de/boersen/produktenboersen/">Produktenbörsen </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.agrarzeitung.de/preisbarometer/agrar/">Agrar-Preisbarometer </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.agrarzeitung.de/suche/?OK=suchen&OK=suchen&i_sortfl=pubdate&i_sortd=desc&i_q=zukunftsdialog">Zukunftsdialog Agrar & Ernährung  </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://forum-agrarzeitung.de/">Forum agrarzeitung </a>
  </li>  </ul>
  <hr class="NavigationTopTopics_divider">
</div>
            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>    <div id="renderSlot_FloorAd" class="Ad Ad-FloorAd">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_FloorAd");
          });
        });
      </script>
    </div>      <div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"> <span itemprop="name">Home</span> </a> <meta itemprop="position" content="1" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/karriere/"> <span itemprop="name">Karriere</span> </a> <meta itemprop="position" content="2" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/karriere/karriere-nachrichten/"> <span itemprop="name">Karriere-Nachrichten</span> </a> <meta itemprop="position" content="3" /> </li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> <span> <div class="teaser-badge paid-content"><i class="icon icon-plus-thin"></i></div> Homeoffice </span></div> <h1 class="ArticleHeader_headline">&bdquo;Mobilarbeit kriegt brutale Dynamik&ldquo;</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div><span class="Author_prefix">von</span> <span class="Author_name"><span class="Author_name kindle"><a href="/news/authors/?id=1" id="kindle-autor1" class="no-ajaxy cboxElement"> Redaktion agrarzeitung</a></span></span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Dienstag,</span> <span class="PublishDate_date"> 08. Februar 2022</span> </div> </div> </article> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div id="renderSlot_Rectangle-Aufmacher" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-Aufmacher"); }); }); </script> </div> <div class="PageArticle_sticky"> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/8/Holger-Dahl-74321-detailp.jpeg" alt="Der Jurist Holger Dahl." title="Holger Dahl"> </div> <span class="MediaImage_credits"> Stephen Loeh </span>
</div> <div class="MediaImage_description"> Der Jurist Holger Dahl.
</div> <p class='ArticleCopy ArticleCopy-lead'> Vor der Pandemie ging der Wunsch nach mehr Homeoffice-Tagen von den Mitarbeitern aus. Nun entdecken die Arbeitgeber das Thema &ndash; mitsamt seiner Einsparpotenziale. </p> <div class="ArticleCopy"> <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div> <div id="renderSlot_Rectangle-2" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script> </div> </div> </div> </div> <div class="clearfix"></div> <div class="Paywall FormRegisterNG"> <div class="Paywall_badge"><i class="fa fa-plus"></i></div> <div class="Paywall_header"> <div class="Paywall_logo"> <img src="/img/logo.svg" alt=""> </div> </div> <div class="Paywall_text"> <a href="/user/login/?rel=/karriere/karriere-nachrichten/homeoffice-mobilarbeit-kriegt-brutale-dynamik-99551" class="Button Button-icon Button-accent Paywall_loginButton" style="color:#FFF;">Login für Abonnenten</a> <p>Dieser Inhalt ist für Abonnenten.<br /> Testen Sie uns jetzt:</p> </div> <div class="ios_app"> <div class="Paywall_offers"> <section class="Paywall_offer"> <div class="Paywall_offerDetailWrapper"> <img class="Paywall_offerImage" src="/img/detailoffer_print_digital.jpeg"> <p class="Paywall_offerTitle">Print + Digital kostenlos <br /> <span class="Paywall_offerSubtitle">4 Ausgaben, 4 Wochen</span> </p> <div class="Paywall_offerTrialButton"> <a class="Paywall_offerTrialButtonLink" href="https://shop.agrarzeitung.de/order/agrarzeitung-de/print-plus-digital-abo/probeabo/4-Wochen-Problesen-1/angebot?utm_source=paywall&utm_medium=website&utm_campaign=4wk">Jetzt testen</a> </div> </div> </section> <section class="Paywall_offer"> <div class="Paywall_offerDetailWrapper"> <img class="Paywall_offerImage" src="/img/detailoffer_digital.jpeg"> <p class="Paywall_offerTitle">Digital kostenlos <br /> <span class="Paywall_offerSubtitle">14 Tage online</span> </p> <div class="Paywall_offerTrialButton"> <a class="Paywall_offerTrialButtonLink" href="https://shop.agrarzeitung.de/order/agrarzeitung-de/digital-abo/probeabo/14-Tage-Digital-7/angebot?utm_source=paywall&utm_medium=website&utm_campaign=2wk">Jetzt testen</a> </div> </div> </section> </div> </div> </div> <div class="PageArticle_aside"> </div> <div class="PageArticle_main"> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> </div> </div> </div> <div class='similar ListArticlesRelated'> <div class='ListArticlesRelated_inner'> <div class='more ListArticlesRelated_label'> <div class="ListArticlesRelated_label-inner"> Mehr zum Thema </div> </div> <div class="ListArticlesRelated_listItem"> <a href="/karriere/karriere-nachrichten/arbeitswelt-verloren-im-homeoffice-95957" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/7/Homeoffice-Langeweile-64972-detailrn.jpeg" alt="Homeoffice Langeweile" title="Homeoffice Langeweile" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline">Arbeitswelt</div> <h2 class="Headline ListArticlesRelated_headline">Verloren im Homeoffice</h2> </div> </a>
</div>
<div class="ListArticlesRelated_listItem"> <a href="/nachrichten/wirtschaft/coronakrise-kita-und-schulschliessungen--reaktion-der-unternehmen-aw-und-pio-dran-90516" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/6/Symbolbild-Corona-Homeoffice-50158-detailrn.jpeg" alt="Symbolbild Corona Homeoffice" title="Symbolbild Corona Homeoffice" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline">Coronakrise</div> <h2 class="Headline ListArticlesRelated_headline">Kontaktsperren und Homeoffice</h2> </div> </a>
</div>
<div class="ListArticlesRelated_listItem"> <a href="/nachrichten/agrarspitzen/olaf-schultz-ueber-den-trend-zum-home-office-schub-fuer-die-arbeitswelt-90453" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/5/Agrarspitzen-Olaf-Schultz-49980-detailrn.png" alt="Agrarspitzen Olaf Schultz" title="Agrarspitzen Olaf Schultz" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline">Olaf Schultz über den Trend zum Home Office</div> <h2 class="Headline ListArticlesRelated_headline">Schub f&uuml;r die Arbeitswelt</h2> </div> </a>
</div> </div> </div> <!-- <div class="NavigationMobileBottom"> <a href="" class="ButtonMobileBottom "><i class="icon fa fa-chevron-up"></i><br>nach oben</a> <a href="" class="ButtonMobileBottom "><i class="icon fa fa-home"></i><br>zur home</a> </div> -->
</div> 
<footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_navigationGroup">
      <div class="Brand SiteFooter_brand">
        <a href="/">
          <img src="/img/logo-white.svg" alt="whitelabel system">
        </a>
      </div>
      <h6 class="SiteFooter_headline">Sitemap</h6>
      <nav class="NavigationMainFooter SiteFooter_navigationMainFooter">
        <ul class="NavigationMainFooter_list">
               <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/nachrichten/" >Nachrichten</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/markt/" >Markt</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/mein-markt/" >Mein Markt</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/technik" >Technik</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/reports/" >Reports</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/jobportal/" >AgroBrain</a> </li> 
        </ul>
      </nav>
      <ul class="NavigationMetaFooter SiteFooter_navigationLeftMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/nachrichten/politik/" >Politik</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/nachrichten/wirtschaft/" >Wirtschaft</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/nachrichten/personen/" >Personen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/nachrichten/pflanzenbautipps/" >Pflanzenbautipps</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/events/" >Events</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sonderpublikation/" >Sonderpublikationen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/feedmagazine/" >FeedMagazine</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="http://www.gjae-online.de/" target=_blank>gjae-online.de</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/veranstaltungen/uebersicht/" >az-Veranstaltungen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agrar-lexikon/ " >Agrarlexikon</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationRightMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt/" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb/" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz/" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum/" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/mediadaten/" >Media</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/rss/" >RSS</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/app-hilfe/" >App-Hilfe</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://shop.agrarzeitung.de/" target=_blank>Abo</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/epaper/uebersicht/agrarzeitung/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" target=_blank>E-Paper</a>
      </li>        <li class="NavigationMetaFooter_item">
                                    <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                </li>      </ul>
      <h6 class="SiteFooter_headline">Folgen Sie uns</h6>
      <ul class="NavigationSharingFooter">
                      <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/agrarzeitung.az" target="_blank" data-te="facebook"><i class="fab fa-facebook-f"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/agrarzeitung" target="_blank" data-te="twitter"><i class="icon icon-twitter"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss" target="_self" data-te="rss"><i class="icon icon-rss"></i></a>
    </li>   
           
      </ul>
    </div>
    <div class="SiteFooter_disclaimerGroup">
      <div class="SiteDisclaimer">
        <a href="http://www.dfv.de" target="_blank"><img class="SiteDisclaimer_logoDfv" src="/img/logo-dfv-white.png" alt=""></a>
        <p>Copyright: Deutscher Fachverlag GmbH</p>
        <p>Anregungen &amp; Kommentare an <a href="mailto:info@agrarzeitung.de">info@agrarzeitung.de</a></p>
        <p>Die Übernahme von vollständigen Artikeln - auch bei Nennung der Quelle - ist nur nach schriftlicher Zustimmung von 'agrarzeitung' erlaubt.</p>
        <p>Für den Inhalt von Angeboten, zu denen eine Verbindung per Link möglich ist, und die nicht vom Deutschen Fachverlag stammen, wird keine Verantwortlichkeit und Haftung übernommen.</p>
      </div>
    </div>
  </div>
</footer>

</div> <!-- END PageFrame -->

<script type='text/javascript' src='/assets/bec0e6565e16126ef4dc53eec2e30b9b.js'></script>
    <script type="text/javascript">
      if (typeof adition !== "undefined") {
        adition.srq.push(function(api) {
          api.registerAdfarm("ad3.adfarm1.adition.com");

          /* Adition Callback CMP Pull */
          function AditionCmpCallback(status) {
            if(status !== 'OK'){
              /* console.log(status); */
              api.consentService.setGdpr(1).setGdprPd(0);
              api.consentService.setGdprConsent('');
              api.identityService.optout();
            }
            else{
              /* console.log("adition CMP Pull OK");*/
              /* console.log(api.consentService.getGdprConsent()); */
            }
          }
          api.configureRenderSlot("renderSlot_Rectangle-Aufmacher").setContentunitId(4428353);
api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4428313);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4428323);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4428383);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4428373);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4428363);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4428293);
api.configureRenderSlot("renderSlot_FloorAd").setContentunitId(4428343);

          
          api.setProfile("kw_entity","Mobilarbeit,Betriebsrat,Pandemie,Einsparpotenzial");

          api.consentService.enableConsentPull(AditionCmpCallback, 2000);
          api.load().completeRendering();
        });
      }
    </script>  <script>
	$( ".NavigationTopTopics_divider" ).css("display","none");
  </script>
<img src="//www.agrarzeitung.de/stats/c/1/2/1644319103/99551/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script> <script>
  window.dataLayer = [
    {
    "po": {
        "abo_source": "news",
        "has_contingent_voucher": "false",
        "paid_abo": "0",
        "tags": "news.detail,news.protected",
        "news_id": "99551",
        "access_type": "5",
        "url": "/karriere/karriere-nachrichten/homeoffice-mobilarbeit-kriegt-brutale-dynamik-99551?utm_source=rss&utm_medium=referral&utm_campaign=news-karriere&utm_term=&crefresh=1",
        "thankyou_url": "/karriere/karriere-nachrichten/homeoffice-mobilarbeit-kriegt-brutale-dynamik-99551?utm_source=rss&utm_medium=referral&utm_campaign=news-karriere&utm_term=&crefresh=1&thankyou=true",
        "login_url": "/karriere/karriere-nachrichten/homeoffice-mobilarbeit-kriegt-brutale-dynamik-99551?utm_source=rss&utm_medium=referral&utm_campaign=news-karriere&utm_term=&crefresh=1&login=1",
        "logged_in": "0",
        "xhr_request_url": "/user/registerng/register/index.piano.php",
        "anrede": "Liebe Leserin, lieber Leser",
        "ressort": "karriere",
        "protected_level": "protected",
        "contingent_max": "0",
        "sandbox": "false",
        "source": "piano_news",
        "hostName": "experience",
        "appID": "k30Oc92Apu"
    },
    "chartbeat": {
        "sections": "Karriere,Normal,Detail,Karriere-nachrichten",
        "authors": " Redaktion agrarzeitung",
        "path": "/karriere/karriere-nachrichten/homeoffice-mobilarbeit-kriegt-brutale-dynamik-99551",
        "user_type": "anon"
    },
    "ga": {
        "dimension3": "dcbd4b0093c3275e9219589075f44bf7",
        "dimension5": "gesch\u00fctzt Kurzfassung (NO.access)"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '85eb07b5-2575-435f-b5b3-03805c2a1687');
</script><noscript><iframe src="//dfv.containers.piwik.pro/85eb07b5-2575-435f-b5b3-03805c2a1687/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>

<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/karriere/karriere-nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"ernaedie",
"cp": cp_val,
"sv":"ke",
"co":"/karriere/karriere-nachrichten/homeoffice-mobilarbeit-kriegt-brutale-dynamik-99551",
"sc":"yes"
};

if (typeof iom !== "undefined" && 0 == 1) {
  /* console.log("trigger pseudonym: " + 0); */
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"ernaedie","cp":cp_val,"sv":"ke","co":"/karriere/karriere-nachrichten/homeoffice-mobilarbeit-kriegt-brutale-dynamik-99551","sc":"yes"};
  if (typeof iom !== "undefined" && 0 == 1) {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
  if (typeof IOMm !== "undefined") { 
      IOMm('pageview', { cp: cp_val, co: "/karriere/karriere-nachrichten/homeoffice-mobilarbeit-kriegt-brutale-dynamik-99551" });
  }
}


    /* ANONYMOUS MEASUREMENT */
if (typeof ima !== "undefined") { 
    ima('init', {
      st: 'ernaedie',
      cp: cp_val,
      dn: 'data-fb6bd6ba7f.agrarzeitung.de',
    });
    
    ima('count');
}

    /* IOMm MEASUREMENT MANAGER */
    if (typeof IOMm !== "undefined") { 
      /* console.log("trigger IOMm"); */
      IOMm('configure', { st: 'ernaedie', dn: 'data-fb6bd6ba7f.agrarzeitung.de', mh: 5 });
      IOMm('pageview', { cp: cp_val, co: "/karriere/karriere-nachrichten/homeoffice-mobilarbeit-kriegt-brutale-dynamik-99551" });
    }



</script>
<!--/SZM -->
    

   


<script>
          var change_rot_banner = 1;
        </script><script>
          var change_verlag_banner = 1;
        </script><script>
          var change_nl_banner = 1;
        </script>


<div id="piano_wrapper"><div id="piano_inline"></div></div>
  </body>

</html>