<!doctype html>
<html class="no-js" lang="en-us">

  <head>
  <script>
  dataLayer = [
    {
    "chartbeat": {
        "sections": "Karriere,Normal,Detail,Karriere-nachrichten",
        "path": "/karriere/karriere-nachrichten/kuenstliche-intelligenz-computer-schreibt-den-einkaufszettel-87390",
        "user_type": "anon"
    },
    "ga": {
        "dimension2": "cfcd208495d565ef66e7dff9f98764da",
        "dimension4": "2287a0508a5f9c65508fcb30fb6e3c0e",
        "dimension6": "nicht gesch\u00fctzt (free.res)"
    }
}
  ];
</script><script class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KPDDGVD');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'nonInteraction': fo.nonInteraction,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'nonInteraction': 1,
        'gaPageview': {
            'page': page
        }
      });
    };</script>  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Künstliche Intelligenz: Computer schreibt den Einkaufszettel</title>
<meta name="description" content="Mit künstlicher Intelligenz wirken die Gründer des Start-ups noyanum Lebensmittelverschwendung in Großküchen entgegen. Die Software hilft bei der Einkaufs- und Produktionsplanung." />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive" />
<meta property="og:title" content="Künstliche Intelligenz: Computer schreibt den Einkaufszettel" />
<meta property="og:site_name" content="www.agrarzeitung.de" />
<meta property="og:url" content="https://www.agrarzeitung.de/karriere/karriere-nachrichten/kuenstliche-intelligenz-computer-schreibt-den-einkaufszettel-87390" />
<meta property="og:description" content="Mit künstlicher Intelligenz wirken die Gründer des Start-ups noyanum Lebensmittelverschwendung in Großküchen entgegen. Die Software hilft bei der Einkaufs- und Produktionsplanung." />
<meta property="og:image" content="https://www.agrarzeitung.de/news/media/5/team-42071.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/agrarzeitung.az/" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@agrarzeitung" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.agrarzeitung.de/" />
<meta name="twitter:creator" content="@agrarzeitung" />
<meta name="twitter:title" content="Künstliche Intelligenz: Computer schreibt den Einkaufszettel" />
<meta name="twitter:description" content="Mit künstlicher Intelligenz wirken die Gründer des Start-ups noyanum Lebensmittelverschwendung in Großküchen entgegen. Die Software hilft bei der Einkaufs- und Produktionsplanung." />
<meta name="twitter:image" content="https://www.agrarzeitung.de/news/media/5/team-42071.jpeg" />
<meta name="twitter:url" content="https://www.agrarzeitung.de/karriere/karriere-nachrichten/kuenstliche-intelligenz-computer-schreibt-den-einkaufszettel-87390" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="Alle Onlinenachrichten der &#039;agrarzeitung&#039; und FeedMagazine/Kraftfutter als RSS-Feed." />
<link rel="alternate" type="application/rss+xml" href="/news/feed/markt/" title="Alle Markt-News als RSS-Feed" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/agrarspitzen/" title="Alle &#039;agrarspitzen&#039; als RSS-Feed" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/events/" title="Alle Nachrichten zu den Events als RSS Feed" />
<link rel='stylesheet' type='text/css' href='https://charts.www.agrarzeitung.de/css/agrarzeitung.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/b653dc764309fdb9f6c5083f3b8eb126.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/27f63f05b0d862ae3f6c0f2b161e4c81.css' media='all' />
<script type='text/javascript' src='/assets/b42915f468c6604ac82193b62aebd6fc.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/c58b81b850c1f78b0a4c4262d6da89ff.js'></script>
<script src="https://aka-cdn.adtech.de/dt/common/DAC.js" type="text/javascript"></script>
<script src="https://content.jwplatform.com/libraries/qO450E9f.js" type="text/javascript"></script>

      

    </head>
    
        <!--<body class="">-->
    <body class="Body">
               
            <div style="width: 975px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                      <div id="6512722" class="Ad Ad-superbanner"></div>                      <div id="6512854" class="Ad Ad-skyscraper-right"></div>                      <div id="6512723" class="Ad Ad-skyscraper-left"></div>            </div>
              
        <div class="PageFrame">
          
          
<header class="SiteHeader">
  <div class="Brand SiteHeader_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="agrarzeitung">
    </a>
  </div>
  <div class="SiteHeader_navigations">
    <ul class="NavigationMain SiteHeader_navigationMain">
          <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/nachrichten/">Nachrichten</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/markt/">Markt</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/mein-markt/">Mein Markt</a> </li>    <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/karriere/">Karriere</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/jobportal/">Jobportal</a> </li>    </ul>
    <ul class="NavigationMeta SiteHeader_navigationMeta">
          <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="/service/kontakt/" >Kontakt</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="https://shop.agrarzeitung.de" target=_blank>Abo</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="/service/mediadaten/" >Mediadaten</a> </li>      <li class="NavigationMeta_item"><a  class="NavigationMeta_itemLink" href="/user/login/">Login</a></li>      <li class="NavigationMeta_item">
        <a  class="NavigationMeta_itemLink NavigationMeta_itemLink-icon toggle-search" href="#">
          <i class="icon icon-search"></i>
        </a>
      </li>
    </ul>
    <div class="SiteHeader_searchform">
      <form class="FormSearchHeader" name="searchform" method="get" action="/suche/">                        
        <div class="FormField">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="suchen" name="OK">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormField_control">
          <span class="input-group-btn">
            <button onclick="this.form.submit()" type="button" class="Button Button-accent">Suchen</button>
          </span>
        </div>
      </form>
    </div>
  </div>
</header>
<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="agrarzeitung">
    </a>
  </div>
  <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="agrarzeitung">
      </a>
    </div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation">
            <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
        <i class="fa fa-print"></i>
      </a>
      <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout ">
                <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/nachrichten/">Nachrichten</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/markt/">Markt</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/mein-markt/">Mein Markt</a> </li>    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/karriere/">Karriere</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/jobportal/">Jobportal</a> </li>            <li class="NavigationMainFlyout_itemLogin"><a class="NavigationMainFlyout_itemLoginLink" href="/user/login/"><i class="icon icon-torso"></i>Login</a></li>          </ul>
          <ul class="NavigationMetaFlyout ">
                <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/service/kontakt/" >Kontakt</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="https://shop.agrarzeitung.de" target=_blank>Abo</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/service/mediadaten/" >Mediadaten</a> </li>          </ul>
        </div>
      </nav>
      <form class="FormSearch SiteHeaderSticky_formSearch" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearch_formField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suche...">
            <button type="submit" class="FormField_controlGroupButton">
              <i class="icon icon-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href="/"></a>
    </div>
  </div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-white.svg" alt="agrarzeitung">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">
              <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/nachrichten/">Nachrichten</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/markt/">Markt</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/mein-markt/">Mein Markt</a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/karriere/">Karriere</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/jobportal/">Jobportal</a> </li>        </ul>
      </nav>
      <div class="NavigationSharingLoginMobile NavigationMobile_navigationSharingLogin">
        <h6 class="NavigationSharingLoginMobile_title">Folgen sie uns:</h6>
        <a class="Button NavigationSharingLoginMobile_loginButton" href="/user/login/"><i class="icon icon-person"></i> Login</a>        <ul class="NavigationSharingLoginMobile_list">
              <li class="NavigationSharingLoginMobile_item">
      <a  class="NavigationSharingLoginMobile_itemLink" href="https://www.facebook.com/agrarzeitung.az" target="_blank" data-te="facebook"><i class="icon icon-facebook"></i></a>
    </li>                  <li class="NavigationSharingLoginMobile_item">
      <a  class="NavigationSharingLoginMobile_itemLink" href="https://twitter.com/agrarzeitung" target="_blank" data-te="twitter"><i class="icon icon-twitter"></i></a>
    </li>                  <li class="NavigationSharingLoginMobile_item">
      <a  class="NavigationSharingLoginMobile_itemLink" href="/service/rss" target="_self" data-te="rss"><i class="icon icon-rss"></i></a>
    </li>     
        </ul>
      </div>
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff eingeben">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="icon icon-search"></i>
            </button>
          </div>
        </div>
      </form>
      <div class="NavigationMobile_navigationMetaGroup">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
              <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/settings.php">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="/service/kontakt/">Kontakt</a> </li>        </ul>

        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
              <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="https://shop.agrarzeitung.de">Abo</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="/service/mediadaten/">Medidaten</a> </li>        </ul>
      </div>
    </div>
  </div>
</div>

<div class="NavigationTopTopics">
  
  <ul class="NavigationTopTopics_list">
    <li class="NavigationTopTopics_item">
      <span class="NavigationTopTopics_title" href="#">Top-Themen</span>
    </li>
      <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.agrarzeitung.de/boersen/produktenboersen/">Produktenbörsen </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.agrarzeitung.de/suche/?OK=suchen&OK=suchen&i_sortfl=pubdate&i_sortd=desc&i_q=trendschau">Trendschau </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.agrarzeitung.de/suche/schlagworte/düngeverordnung">Düngeverordnung </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://hofuebergabe.agrarzeitung.de/?utm_source=az_website&utm_medium=trending_topics&utm_campaign=position4">Hofübergabe </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.agrarzeitung.de/agrar-lexikon/">Agrar-Lexikon </a>
  </li>  </ul>
  <hr class="NavigationTopTopics_divider">
</div>

              <div id="6512721" class="Ad Ad-billboard"></div>                  <div id="6611274" class="banner"></div>      <div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/karriere/"><span itemprop="name">Karriere</span></a><meta itemprop="position" content="2" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/karriere/karriere-nachrichten/"><span itemprop="name">Karriere-Nachrichten</span></a><meta itemprop="position" content="3" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink noDecorationBc" itemprop="item" data-temp="/karriere/karriere-nachrichten/Künstliche Intelligenz: Computer schreibt den Einkaufszettel/" href="/karriere/karriere-nachrichten/kuenstliche-intelligenz-computer-schreibt-den-einkaufszettel-87390?utm_source=rss&utm_medium=referral&utm_campaign=news-karriere&utm_term="><span itemprop="name">Künstliche Intelligenz: Computer Schreibt Den Einkaufszettel</span></a><meta itemprop="position" content="4" /></li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline">Künstliche Intelligenz</div> <h1 class="ArticleHeader_headline">Computer schreibt den Einkaufszettel</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div><span class="Author_prefix">von</span> <span class="Author_name"><span class="Author_name kindle"><a href="/news/authors/?id=14" id="kindleAuthor14" class="no-ajaxy cboxElement">Henrike Schirmacher</a></span></span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Freitag,</span> <span class="PublishDate_date"> 31. Mai 2019</span> </div> </div> </article> </div>
</div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <!-- Medium Rectangle Banner --> <!-- Medium Rectangle Banner SM --> <div id="6512719" class="Ad Ad-mediumRectangle"></div> <br /> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F87390" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i><span class="ButtonSharing_label">Facebook</span> </a><br> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F87390&amp;text=Künstliche Intelligenz: Computer schreibt den Einkaufszettel" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i><span class="ButtonSharing_label">Twitter</span> </a><br> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F87390&amp;title=Künstliche Intelligenz: Computer schreibt den Einkaufszettel" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F87390;title=Künstliche Intelligenz: Computer schreibt den Einkaufszettel" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F87390" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="mailto:?subject=Empfehlung über www.agrarzeitung.de --- Künstliche Intelligenz: Computer schreibt den Einkaufszettel&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Künstliche Intelligenz: Computer schreibt den Einkaufszettel - über www.agrarzeitung.de empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F87390" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a> </div> <div class="ListMostRead PageArticle_listMostRead"> <div class="ListMostRead_content"> <h4 class="ListMostRead_title">Meist gelesen</h4> <ol class="ListMostRead_list"> <li class="ListMostRead_listItem"> <a href="/markt/markt-news/maerkte-am-morgen-getreide-rally-geht-langsam-die-luft-aus-87397" data-te="news87397" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Märkte am Morgen: Getreide</div> <h2 class="Headline ListMostRead_headline">Rally geht langsam die Luft aus</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/markt/markt-news/maerkte-am-morgen-oelsaaten-sojakurse-schwanken-stark-87398" data-te="news87398" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Märkte am Morgen: Ölsaaten</div> <h2 class="Headline ListMostRead_headline">Sojakurse schwanken stark</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/nachrichten/wirtschaft/futtermittel-skandal-unternehmen-soll-futter-mit-abfaellen-versetzt-haben-87386" data-te="news87386" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Futtermittel-Skandal</div> <h2 class="Headline ListMostRead_headline">QS entzieht Mischer Anerkennung</h2> </a> </li> </ol> </div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/5/team-42071-detailnp.jpeg" alt="Jakob Breuniger und Valentin Belser (v.l.) kämpfen mit ihrem Start-up erfolgreich gegen Lebensmittelverschwendung." title="team Noyanum "> </div> <span class="MediaImage_credits"> Bild: Noyanum </span>
</div> <div class="MediaImage_description"> Jakob Breuniger und Valentin Belser (v.l.) kämpfen mit ihrem Start-up erfolgreich gegen Lebensmittelverschwendung.
</div> <p class='ArticleCopy ArticleCopy-lead'> Mit k&uuml;nstlicher Intelligenz wirken die Gr&uuml;nder des Start-ups noyanum Lebensmittelverschwendung in Gro&szlig;k&uuml;chen entgegen. Die Software hilft bei der Einkaufs- und Produktionsplanung.</p> <div class="ButtonsSharing visible-xs"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F87390" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i> </a> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F87390&amp;text=Künstliche Intelligenz: Computer schreibt den Einkaufszettel" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F87390&amp;title=Künstliche Intelligenz: Computer schreibt den Einkaufszettel" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F87390;title=Künstliche Intelligenz: Computer schreibt den Einkaufszettel" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F87390" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="mailto:?subject=Empfehlung über www.agrarzeitung.de --- Künstliche Intelligenz: Computer schreibt den Einkaufszettel&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Künstliche Intelligenz: Computer schreibt den Einkaufszettel - über www.agrarzeitung.de empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F87390" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a><br><br> </div> <div class="membersOnly"> <div class="ArticleCopy"> Linsen mit Sp&auml;tzle sind ein beliebtes Gericht in der schw&auml;bischen K&uuml;che. Regelm&auml;&szlig;ig steht dies auf der Mensa-Speisekarte der Universit&auml;t Stuttgart. "Hoppla", dachte der 28-j&auml;hrige Valentin Belser eines Tages, als die Kantinen-K&uuml;che, wohlgemerkt kurz vor Schlie&szlig;ung, noch Sp&auml;tzle und Linsen im &Uuml;berfluss im Angebot hatte. "Mir kam sofort der Gedanke, dass die K&uuml;chenleitung in einer Gro&szlig;k&uuml;che, die f&uuml;r mehrere Tausend Menschen planen muss, es schwer hat. Und anscheinend zwangsl&auml;ufig bei den Einkaufsmengen h&auml;ufiger daneben liegt."<br /><br />Was f&uuml;r eine Lebensmittelverschwendung. Belser, der einen Masterabschluss in Luft- und Raumfahrttechnik der Universit&auml;t Stuttgart in der Tasche hat, gr&uuml;ndete daraufhin gemeinsam mit seinem Kollegen, dem 26-j&auml;hrigen Informatiker Jakob Breuninger, das Start-up noyanum. Der Lebensmittelverschwendung in Gro&szlig;k&uuml;chen wirken die beiden mit k&uuml;nstlicher Intelligenz entgegen. Die von ihnen entwickelte Software prognostiziert, wie viele Speisen von den G&auml;sten gekauft werden, um so den Einkauf zu optimieren und &Uuml;berproduktion zu vermeiden. <br /><br />"Unsere k&uuml;nstliche Intelligenz analysiert das historische Einkaufsverhalten der G&auml;ste und verkn&uuml;pft diese Information mit externen Faktoren wie aktuellen Wetterprognosen, Angaben zur vorlesungsfreien Zeit, Feier- oder Br&uuml;ckentagen", erkl&auml;rt Belser. Bisher integrieren K&uuml;chenleiter diese Faktoren zwar in ihre Planung, aber die Kalkulation sei aufwendig und nicht immer genau.<br /> <p> <div class="ArticleCopy"> <h3>Starkes Wachstum erwartet </h3> </div>Dass das marktreife Produkt funktioniert, hat das Team schon bewiesen. "Aktuell ist die Software an rund 35 Mensen und Kantinen im Einsatz. In einer Pilotstudie wurde eine Verbesserung der Planungsgenauigkeit von 40 Prozent erzielt", sagt Belser.</p> <p>Belser und Breuninger, die zurzeit im Gr&uuml;nderzentrum der Technischen Universit&auml;t M&uuml;nchen, an der Breuninger studiert hat, ihr Projekt weiterverfolgen, wollen in diesem Jahr im Bereich Gemeinschafts- und Systemgastronomie "stark wachsen". Daf&uuml;r f&uuml;hren diese gerade eine Finanzierungsrunde durch und suchen nach neuen Mitarbeitern. "Mittlerweile arbeiten wir in Vollzeit f&uuml;r noyanum", bekennt Belser, der sich urspr&uuml;nglich vorstellen konnte, zu promovieren. Breuninger kennt er seit Beginn seines Bachelorstudiums, das beide in Stuttgart absolviert haben. <div id="6512720" class="Ad Ad-mediumFullBannerDetail "></div></p> <i></i> <div id="6512718" class="Ad Ad-mediumFullBannerDetail "></div> </div> <div class="ListTags "> </div> </div> </div> <div class="membersOnly"> <div class="ArticleComments"> <div class="comments" id="comments"> <h2 id="count">Kommentare</h2> <div id="comment-list"> <ol> </ol> </div> <a class="comments-anchor" id="comment-flash"></a> <p>Ihre E-Mail wird weder veröffentlicht noch weitergegeben. Notwendige Felder haben einen * </p> <section class="formular"> <section class="section-form"> <a class="comments-anchor" id="cm_form_anchor"></a> <form method="post" action="/karriere/karriere-nachrichten/kuenstliche-intelligenz-computer-schreibt-den-einkaufszettel-87390?utm_source=rss&utm_medium=referral&utm_campaign=news-karriere&utm_term=" class="Form FormNewsletter" id="cm_form"> <div class="form-group " id="copytextdiv"> <label>Ihr Kommentar *</label> <textarea onclick="$('#commentmeta').show('slow');" class="form-control" cols="80" rows="5" id="i_copytext" tabindex="2" name="i_copytext"></textarea> </div><div id="commentmeta"> <div class="form-group " id="namediv"> <label>Name *</label> <input placeholder="Ihr Name" class="form-control text" type="text" id="i_name" tabindex="3" name="i_name" /> </div> <div class="form-group " id="emaildiv"> <label>E-Mail *</label> <input placeholder="E-Mail-Adresse eingeben" class="form-control text" type="text" id="i_email" tabindex="4" name="i_email" /> </div> <div class="form-group st "> <label>E-Mail wiederholen </label> <input placeholder="E-Mail-Adresse wiederholen" class="form-control st" type="text" id="i_repeat_email" tabindex="5" name="i_repeat_email" /> </div><input name="i_cm_csrf" value="c745f5c3b792f38b9998d77567771462a206532c75ce9d359ad1cc6945a88e015cf0dca1" type="hidden" /><input type="hidden" id="i_comments_id" tabindex="6" name="i_comments_id" /> <div class="form-group" id="subscribediv"> <label class="Checkbox jsFunc"> <input class="Checkbox_input" data-value="1" value="0" id="checksubscribe0" type="checkbox" tabindex="7" name="i_subscribe[]" /> <span class="Checkbox_icon"></span> <div class="Checkbox_title">E-Mail-Benachrichtigung bei weiteren Kommentaren</div> </label> </div></div><p><a href="/service/spielregeln/" target="_blank">Spielregeln</a></p> <div class="form-group"> <div class="controls"> <input class="btn btn-primary" value="Kommentar absenden" name="OKcomment" type="submit" id="i_OKcomment" tabindex="8" /> </div> </div> </form> </section>
</section> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> Sie haben Fragen oder Anmerkungen zu diesem Artikel?<br> Schicken Sie eine E-Mail an <a class="ArticleFooter_link" href="mailto:redaktion@agrarzeitung.de?subject=Künstliche Intelligenz: Computer schreibt den Einkaufszettel">die Redaktion</a>. </p> <p> Hier können Sie die <a class="ArticleFooter_link" href="http://www.dfv.de/portfolio/archiv" target="_blank">Nutzungsrechte an diesem Artikel erwerben</a>.<br> <a href="#" class="ArticleFooter_linkPrint" onclick="window.print(); return false;" style="text-decoration:none;">Artikel drucken <i class="fa fa-print fa-2x"></i> </a> </p> </div> </div> </div> </div> <div class='similar ListArticlesRelated'> <div class='more ListArticlesRelated_label'>Mehr zum Thema</div> <div class="ListArticlesRelated_listItem"> <a href="/nachrichten/wirtschaft/kuenstliche-intelligenz-robotik-loesungen-gesucht-86929" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/5/Apfelpflcker-41072-detailrn.png" alt="Apfelpflücker" title="Apfelpflücker" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline">Künstliche Intelligenz</div> <h2 class="Headline ListArticlesRelated_headline">Robotik-L&ouml;sungen gesucht</h2> </div> </a>
</div>
<div class="ListArticlesRelated_listItem"> <a href="/nachrichten/wirtschaft/kuenstliche-intelligenz-system-spuckt-kluge-daten-aus-85496" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/4/Applikationskarte-knstliche-Intelligenz-37975-detailrn.png" alt="Applikationskarte künstliche Intelligenz" title="Applikationskarte künstliche Intelligenz" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline">Künstliche Intelligenz </div> <h2 class="Headline ListArticlesRelated_headline">Datenmangement macht gro&szlig;en Schritt nach vorne</h2> </div> </a>
</div>
<div class="ListArticlesRelated_listItem"> <a href="/nachrichten/wirtschaft/John-Deere-setzt-auf-kuenstliche-Intelligenz-67772" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/3/Herbizidapplika-in-den-USA-Unte-dem-Schi-werd-die--26676-detailrn.jpeg" alt="Herbizidapplikation in den USA: Unter dem Schirm werden die Einzelpflanzen gezielt behande" title="Herbizidapplikation in den USA: Unter dem Schirm werden die Einzelpflanzen gezielt behande" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline">Report Smart Farming Pflanze</div> <h2 class="Headline ListArticlesRelated_headline">John Deere setzt auf künstliche Intelligenz</h2> </div> </a>
</div> </div> </div>
<footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_navigationGroup">
      <div class="Brand SiteFooter_brand">
        <a href="/">
          <img src="/img/logo-white.svg" alt="whitelabel system">
        </a>
      </div>
      <h6 class="SiteFooter_headline">Sitemap</h6>
      <nav class="NavigationMainFooter SiteFooter_navigationMainFooter">
        <ul class="NavigationMainFooter_list">
               <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/nachrichten/" >Nachrichten</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/markt/" >Markt</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/mein-markt/" >Mein Markt</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/karriere/" >Karriere</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/jobportal/" >Jobportal</a> </li> 
        </ul>
      </nav>
      <ul class="NavigationMetaFooter SiteFooter_navigationLeftMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/nachrichten/politik/" >Politik</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/nachrichten/wirtschaft/" >Wirtschaft</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/nachrichten/personen/" >Personen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/nachrichten/pflanzenbautipps/" >Pflanzenbautipps</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/events/" >Events</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sonderpublikationen/" >Sonderpublikationen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/feedmagazine/" >FeedMagazine</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="http://www.gjae-online.de/" target=_blank>gjae-online.de</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/veranstaltungen/uebersicht/" >az-Veranstaltungen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agrar-lexikon/ " >Agrarlexikon</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationRightMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt/" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb/" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz/" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum/" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/mediadaten/" >Media</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/rss/" >RSS</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/app-hilfe/" >App-Hilfe</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://shop.agrarzeitung.de/" target=_blank>Abo</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a>
      </li>      </ul>
      <h6 class="SiteFooter_headline">Folgen Sie uns</h6>
      <ul class="NavigationSharingFooter">
            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/agrarzeitung.az" target="_blank" data-te="facebook"><i class="icon icon-facebook"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/agrarzeitung" target="_blank" data-te="twitter"><i class="icon icon-twitter"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss" target="_self" data-te="rss"><i class="icon icon-rss"></i></a>
    </li>        
      </ul>
    </div>
    <div class="SiteFooter_disclaimerGroup">
      <div class="SiteDisclaimer">
        <a href="http://www.dfv.de" target="_blank"><img class="SiteDisclaimer_logoDfv" src="/img/logo-dfv-white.png" alt=""></a>
        <p>Copyright: Deutscher Fachverlag GmbH</p>
        <p>Anregungen &amp; Kommentare an <a href="mailto:info@agrarzeitung.de">info@agrarzeitung.de</a></p>
        <p>Die Übernahme von vollständigen Artikeln - auch bei Nennung der Quelle - ist nur nach schriftlicher Zustimmung von 'agrarzeitung' erlaubt.</p>
        <p>Für den Inhalt von Angeboten, zu denen eine Verbindung per Link möglich ist, und die nicht vom Deutschen Fachverlag stammen, wird keine Verantwortlichkeit und Haftung übernommen.</p>
      </div>
    </div>
  </div>
</footer>

</div> <!-- END PageFrame -->


<script type='text/javascript' src='/assets/7c38d9c05f2b51740a39e6c0b4c8327f.js'></script>


  <script class="document-script">
  if (typeof ADTECH !== "undefined") {
    ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1608.1', siteid: '848988', params: { loc: '100' }};    ADTECH.config.placements[6512722] = { sizeid: '1744', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6512722);
ADTECH.config.placements[6512723] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6512723);
ADTECH.config.placements[6512854] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6512854);
ADTECH.config.placements[6512721] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6512721);
ADTECH.config.placements[6512719] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6512719);
ADTECH.config.placements[6512720] = { sizeid: '7043', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6512720);
ADTECH.config.placements[6512718] = { sizeid: '7043', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6512718);
ADTECH.config.placements[6611274] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6611274);    ADTECH.executeQueue();
  }
  </script>
  <script>
	$( ".NavigationTopTopics_divider" ).css("display","none");
  </script>
<img src="//www.agrarzeitung.de/stats/c/1/2/1559288993/87390/" alt="stats" class="stats" />      <script class="document-script">
        $(".Author_name.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/karriere/karriere-nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"ernaedie",
"cp": cp_val,
"sv":"ke",
"co":"/karriere/karriere-nachrichten/kuenstliche-intelligenz-computer-schreibt-den-einkaufszettel-87390",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"ernaedie","cp":cp_val,"sv":"ke","co":"/karriere/karriere-nachrichten/kuenstliche-intelligenz-computer-schreibt-den-einkaufszettel-87390","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
    

   


<script>
          var change_rot_banner = 1;
        </script><script>
          var change_verlag_banner = 1;
        </script><script>
          var change_nl_banner = 1;
        </script>


  </body>

</html>