<!doctype html>
<html class="no-js" lang="de-de">

  <head>
      <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>WiA – Women in Agribusiness: Zum Führen gehört Haltung</title>
<meta name="description" content="Mit aktuellen Agrarthemen befasst sich das Netzwerk WiA – Women in Agribusiness. Das Frühjahrstreffen bei der RWZ widmete sich der Nachhaltigkeit. " />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive" />
<meta property="og:title" content="WiA – Women in Agribusiness: Zum Führen gehört Haltung" />
<meta property="og:site_name" content="www.agrarzeitung.de" />
<meta property="og:url" content="https://www.agrarzeitung.de/karriere/karriere-nachrichten/wia--women-in-agribusiness-zum-fuehren-gehoert-haltung-101410" />
<meta property="og:description" content="Mit aktuellen Agrarthemen befasst sich das Netzwerk WiA – Women in Agribusiness. Das Frühjahrstreffen bei der RWZ widmete sich der Nachhaltigkeit. " />
<meta property="og:image" content="https://www.agrarzeitung.de/news/media/8/WiA-2022-RWZ-78607.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/agrarzeitung.az/" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@agrarzeitung" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.agrarzeitung.de/" />
<meta name="twitter:creator" content="@agrarzeitung" />
<meta name="twitter:title" content="WiA – Women in Agribusiness: Zum Führen gehört Haltung" />
<meta name="twitter:description" content="Mit aktuellen Agrarthemen befasst sich das Netzwerk WiA – Women in Agribusiness. Das Frühjahrstreffen bei der RWZ widmete sich der Nachhaltigkeit. " />
<meta name="twitter:image" content="https://www.agrarzeitung.de/news/media/8/WiA-2022-RWZ-78607.jpeg" />
<meta name="twitter:url" content="https://www.agrarzeitung.de/karriere/karriere-nachrichten/wia--women-in-agribusiness-zum-fuehren-gehoert-haltung-101410" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="Alle Onlinenachrichten der &#039;agrarzeitung&#039; und FeedMagazine/Kraftfutter als RSS-Feed." />
<link rel="alternate" type="application/rss+xml" href="/news/feed/markt/" title="Alle Markt-News als RSS-Feed" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/agrarspitzen/" title="Alle &#039;agrarspitzen&#039; als RSS-Feed" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/events/" title="Alle Nachrichten zu den Events als RSS Feed" />
<link rel='stylesheet' type='text/css' href='https://charts.www.agrarzeitung.de/css/agrarzeitung.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/99c0b5152d9d18a6c471cbc9b78e6791.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/3b7651bbe1ad74925dba0b8c331ddd0b.css' media='all' />
<script type='text/javascript' src='/assets/b4f8ede32ca9cf74c3fb921bddd7dfd4.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e28e078672177c8ca34d094104f333d9.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
      <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="vrlh0mdCo" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->
<link rel="alternate" hreflang="de" href="https://www.agrarzeitung.de/karriere/karriere-nachrichten/wia--women-in-agribusiness-zum-fuehren-gehoert-haltung-101410" />

<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "www.agrarzeitung.de/karriere/karriere-nachrichten/wia--women-in-agribusiness-zum-fuehren-gehoert-haltung-101410",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.agrarzeitung.de/karriere/karriere-nachrichten/wia--women-in-agribusiness-zum-fuehren-gehoert-haltung-101410"
    },
    "publisher": {
        "@type": "Organization",
        "name": "agrarzeitung",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.agrarzeitung.de/img/az_logo.png",
            "width": "400",
            "height": "60"
        }
    },
    "datePublished": "2022-05-23T06:15:00+02:00",
    "headline": "WiA \u2013 Women in Agribusiness: Zum F\u00fchren geh\u00f6rt Haltung",
    "author": [
        {
            "@type": "Person",
            "name": "Dagmar  Behme "
        }
    ],
    "isAccessibleForFree": true,
    "image": {
        "@type": "ImageObject",
        "url": "https://www.agrarzeitung.de/news/media/8/WiA-2022-RWZ-78607-detail.jpeg",
        "width": "400",
        "height": "450"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".ArticleCopy"
        }
    ]
}</script>      <meta name="facebook-domain-verification" content="b6lcsatq9r1urjeapinyxfs9ywa7zz" />
        <!-- begin preload of IOMm Measurement Manager -->
    <link rel='preload' href='//data-fb6bd6ba7f.agrarzeitung.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
    <link rel='preload' href='//data-fb6bd6ba7f.agrarzeitung.de/iomm/latest/bootstrap/loader.js' as='script'>
    <!-- end preload of IOM web manager -->
    <!-- begin loading of IOMm bootstrap code -->
    <script type='text/javascript' src="//data-fb6bd6ba7f.agrarzeitung.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
    <!-- end loading of IOMm Measurement Manager -->    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    </head>
    
        <!--<body class="">-->
    <body class="Body">
               
            <div style="width: 975px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>            </div>
              
        <div class="PageFrame">
        
  <header class="SiteHeader">
        <div class="SiteHeaderUpper_navigations">
    <ul class="NavigationSharingHeader">
      <li class="NavigationSharingHeader_item">
        <a class="NavigationSharingHeader_itemLink" href="https://www.facebook.com/agrarzeitung.az" target="_blank" data-te="facebook">
          <i class="icon icon-facebook"></i>
          <span class="NavigationSharingHeader_itemName"></span>
        </a>
      </li>
      <li class="NavigationSharingHeader_item">
        <a class="NavigationSharingHeader_itemLink" href="https://twitter.com/agrarzeitung" target="_blank" data-te="twitter">
          <i class="icon icon-twitter"></i>
          <span class="NavigationSharingHeader_itemName"></span>
        </a>
      </li>
      <li class="NavigationSharingHeader_item">
        <a class="NavigationSharingHeader_itemLink" href="/service/rss/" target="_self" data-te="rss">
          <i class="icon icon-rss"></i>
          <span class="NavigationSharingHeader_itemName"></span>
        </a>
      </li>
    </ul>
    <ul class="NavigationMeta SiteHeaderUpper_navigationMeta">
          <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="/events/" >Events</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="/service/mediadaten/" >Mediadaten</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="/service/epaper/uebersicht/agrarzeitung?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" target=_blank>E-Paper</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="/newsletter/subscribe/" >Newsletter</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="https://shop.agrarzeitung.de/?_ga=2.116676294.1792790856.1611758744-737813395.1610438805" target=_blank>Abo</a> </li>      <li class="NavigationMeta_item"><a  class="NavigationMeta_itemLink" href="/user/login/"><i class="NavigationMeta_itemLink-icon icon icon-person"></i> Login</a></li>    </ul>
  </div>
        <div class="Brand SiteHeader_brand ">
    <a href="/" class="Logo"><img src="/img/logo-ukraine.svg" alt="agrarzeitung"></a>  </div>
  <div class="SiteHeader_navigations ">
    <ul class="NavigationMain SiteHeader_navigationMain ">
          <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/nachrichten/">Nachrichten</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/markt/">Markt</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/mein-markt/">Mein Markt</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/technik">Technik</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/feedmagazine-kraftfutter/">FeedMagazine</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/jobportal/">AgroBrain</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/new-food-economy/">new food economy</a> </li>    </ul>
    <ul class="NavigationMeta SiteHeader_navigationMeta ">
      <li class="NavigationMeta_item">
        <a  class="NavigationMeta_itemLink NavigationMeta_itemLink-icon toggle-search" href="#">
          <i class="icon icon-search"></i>
        </a>
      </li>
    </ul>
    <div class="SiteHeader_searchform">
      <form class="FormSearchHeader" name="searchform" method="get" action="/suche/">
        <div class="FormField">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="suchen" name="OK">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormField_control">
          <span class="input-group-btn">
            <button onclick="this.form.submit()" type="button" class="Button Button-accent">Suchen</button>
          </span>
        </div>
      </form>
    </div>
  </div>
</header>


<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand ">
    <a href="/" class="Logo"><img src="/img/logo-ukraine.svg" alt="agrarzeitung"></a>  </div>
  <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky   hidden-xs">
    <div class="Brand SiteHeaderSticky_brand ">
      <a href="/" class="Logo"><img src="/img/logo-ukraine.svg" alt="agrarzeitung"></a>    </div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation">
            <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
        <i class="fa fa-print"></i>
      </a>
      <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout ">
          <ul class="NavigationMainFlyout ">
                <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/nachrichten/">Nachrichten</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/markt/">Markt</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/mein-markt/">Mein Markt</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/technik">Technik</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/feedmagazine-kraftfutter/">FeedMagazine</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/jobportal/">AgroBrain</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/new-food-economy/">new food economy</a> </li>          </ul>
                      <ul class="NavigationMetaFlyout ">
              <li class="NavigationMainFlyout_itemLogin"><a class="NavigationMainFlyout_itemLoginLink" href="/user/login/"><i class="icon icon-torso"></i>Login</a></li>                  <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="https://shop.agrarzeitung.de/?_ga=2.155268155.109500547.1613044460-737813395.1610438805" target=_blank>Abo</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/service/epaper/uebersicht/agrarzeitung?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" target=_blank>E-Paper</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/" >Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/events/" >Events</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/service/mediadaten/" >Mediadaten</a> </li>            </ul>
                  </div>
      </nav>
      <form class="FormSearch SiteHeaderSticky_formSearch" method="get" action="/suche/"" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearch_formField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suche...">
            <button type="submit" class="FormField_controlGroupButton">
              <i class="icon icon-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close " href="/"></a>
    </div>
  </div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen ">
    <div class="Brand NavigationMobile_brand ">
      <a href="/" class="Logo"><img src="/img/logo-white.svg" alt="agrarzeitung"></a>    </div>
    <div class="NavigationMobile_group">
      <nav class="NavigationMainMobile NavigationMobile_navigationMain ">
        <ul class="NavigationMainMobile_list">
              <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/nachrichten/">Nachrichten</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/markt/">Markt</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/mein-markt/">Mein Markt</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/technik">Technik</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/feedmagazine-kraftfutter/">FeedMagazine</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/jobportal/">AgroBrain</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/new-food-economy/">new food economy</a> </li>        </ul>
      </nav>
      <div class="NavigationSharingLoginMobile NavigationMobile_navigationSharingLogin ">
        <h6 class="NavigationSharingLoginMobile_title">Folgen sie uns:</h6>
        <a class="Button NavigationSharingLoginMobile_loginButton" href="/user/login/"><i class="icon icon-person"></i> Login</a>        <ul class="NavigationSharingLoginMobile_list">
              <li class="NavigationSharingLoginMobile_item">
      <a  class="NavigationSharingLoginMobile_itemLink" href="https://www.facebook.com/agrarzeitung.az" target="_blank" data-te="facebook"><i class="icon icon-facebook"></i></a>
    </li>                  <li class="NavigationSharingLoginMobile_item">
      <a  class="NavigationSharingLoginMobile_itemLink" href="https://twitter.com/agrarzeitung" target="_blank" data-te="twitter"><i class="icon icon-twitter"></i></a>
    </li>                  <li class="NavigationSharingLoginMobile_item">
      <a  class="NavigationSharingLoginMobile_itemLink" href="/service/rss" target="_self" data-te="rss"><i class="icon icon-rss"></i></a>
    </li>     
        </ul>
      </div>
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/"" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff eingeben">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton ">
              <i class="icon icon-search"></i>
            </button>
          </div>
        </div>
      </form>
      <div class="NavigationMobile_navigationMetaGroup">
                  <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
                <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="https://shop.agrarzeitung.de" target=_blank>Abo</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="/service/epaper/uebersicht/agrarzeitung/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" target=_blank>E-Paper</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/" >Newsletter</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="/events/" >Events</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="/service/mediadaten/" >Mediadaten</a> </li>          </ul>
                <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
                  </ul>
      </div>
    </div>
  </div>
</div>

<div class="NavigationTopTopics">
  
  <ul class="NavigationTopTopics_list">
    <li class="NavigationTopTopics_item">
      <span class="NavigationTopTopics_title" href="#">Top-Themen</span>
    </li>
      <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.agrarzeitung.de/boersen/produktenboersen/">Produktenbörsen </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.agrarzeitung.de/preisbarometer/agrar/">Agrar-Preisbarometer </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.agrarzeitung.de/suche/?OK=suchen&OK=suchen&i_sortfl=pubdate&i_sortd=desc&i_q=ukraine">Ukraine-Krieg </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.agrarzeitung.de/suche/?OK=suchen&OK=suchen&i_sortfl=pubdate&i_sortd=desc&i_q=zukunftsdialog">Zukunftsdialog Agrar & Ernährung  </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://forum-agrarzeitung.de/">Forum agrarzeitung </a>
  </li>  </ul>
  <hr class="NavigationTopTopics_divider">
</div>
            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>    <div id="renderSlot_FloorAd" class="Ad Ad-FloorAd">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_FloorAd");
          });
        });
      </script>
    </div>      <div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"> <span itemprop="name">Home</span> </a> <meta itemprop="position" content="1" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/karriere/"> <span itemprop="name">Karriere</span> </a> <meta itemprop="position" content="2" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/karriere/karriere-nachrichten/"> <span itemprop="name">Karriere-Nachrichten</span> </a> <meta itemprop="position" content="3" /> </li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> <span> WiA – Women in Agribusiness </span></div> <h1 class="ArticleHeader_headline">Zum F&uuml;hren geh&ouml;rt Haltung</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div><span class="Author_prefix">von</span> <span class="Author_name"><span class="Author_name kindle"><a href="/news/authors/?id=10" id="kindle-autor10" class="no-ajaxy cboxElement">Dagmar Behme </a></span></span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Montag,</span> <span class="PublishDate_date"> 23. Mai 2022</span> </div> </div> </article> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle-Aufmacher" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-Aufmacher"); }); }); </script> </div> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="mailto:?subject=Empfehlung über www.agrarzeitung.de --- WiA – Women in Agribusiness: Zum Führen gehört Haltung&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - WiA – Women in Agribusiness: Zum Führen gehört Haltung - über www.agrarzeitung.de empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F101410" class="ButtonSharing ButtonSharing-large ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i><span class="ButtonSharing_label">E-Mail</span> </a><br> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F101410" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F101410&amp;title=WiA – Women in Agribusiness: Zum Führen gehört Haltung" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F101410&amp;text=WiA – Women in Agribusiness: Zum Führen gehört Haltung" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F101410;title=WiA – Women in Agribusiness: Zum Führen gehört Haltung" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> </div> <div class="ListMostRead PageArticle_listMostRead"> <div class="ListMostRead_content"> <h4 class="ListMostRead_title">Meist gelesen</h4> <ol class="ListMostRead_list"> <li class="ListMostRead_listItem"> <a href="/nachrichten/politik/ukraine-krieg-extrapraemien-fuer-eu-landwirte-101414" data-te="news101414" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Ukraine-Krieg</div> <h2 class="Headline ListMostRead_headline">Extraprämien für EU-Landwirte</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/nachrichten/agrarspitzen/henrike-schirmacher-zum-aus-fuer-biosprit-oezdemir-versaeumt-seine-chance-101403" data-te="news101403" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Henrike Schirmacher zum Aus für Biosprit</div> <h2 class="Headline ListMostRead_headline">Özdemir versäumt seine Chance</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/markt/markt-news/weizenmarkt-deshalb-faellt-indien-als-exporteur-aus-101405" data-te="news101405" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Weizenmarkt</div> <h2 class="Headline ListMostRead_headline">Deshalb fällt Indien als Exporteur aus</h2> </a> </li> </ol> </div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/8/WiA-2022-RWZ-78607-detailp.jpeg" alt="Frauenpower: die Teilnehmerinnen des WiA-Treffens im Frühjahr in Köln." title="WiA 2022 RWZ"> </div> <span class="MediaImage_credits"> Foto: WiA </span>
</div> <div class="MediaImage_description"> Frauenpower: die Teilnehmerinnen des WiA-Treffens im Frühjahr in Köln.
</div> <div id="mp3player" class="dfv_mp3_player player" data-src="https://audio.www.agrarzeitung.de/news/audio/audio.101410.mp3?" data-title="Zum Führen gehört Haltung" data-kicker="WiA – Women in Agribusiness" data-gacategory="Text2Speech" data-galabel="Text2Speech NewsId: 101410" > <div class="dfv_mp3_player-label"> <span class="dfv_mp3_player-label-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12"> <path fill="#fff" d="M6 0a6 6 0 016 6 8.6 8.6 0 01-.4 2.36l-.95 2.86c-.16.49-.48.78-.87.78-.1 0-.27-.04-.38-.09l-1.34-.45a.84.84 0 01-.6-.82c0-.12.02-.24.06-.35L8.6 7.1a.95.95 0 011.19-.63l1.12.38a4.97 4.97 0 10-9.8 0l1.12-.38a.95.95 0 011.19.63l1.07 3.18c.04.12.06.23.06.35 0 .37-.2.69-.6.82l-1.33.45c-.12.05-.28.09-.39.09-.4 0-.71-.3-.87-.78L.39 8.36A8.6 8.6 0 010 6a6 6 0 016-6zm3.56 7.39l-1.09 3.22 1.17.4 1.09-3.22-1.17-.4zm-7.12 0l-1.17.4L2.36 11l1.17-.4-1.09-3.22z"></path> </svg> </span> Artikel anhören</div> <div class="dfv_mp3_player-bar"> <div class="dfv_mp3_player-bar-controls"> <!--div-- class="dfv_mp3_player-bar-controls-rewind amplitude-rewind">rewind</div--> <div> <div class="dfv_mp3_player-bar-controls-playpause amplitude-play-pause"></div> </div> <!--div class="dfv_mp3_player-bar-controls-foreward amplitude-foreward">foreward</div--> <div class="dfv_mp3_player-bar-controls-current"> <span class="current-time"><span class="amplitude-current-minutes"></span>:<span class="amplitude-current-seconds"></span></span> </div> <!-- div class="dfv_mp3_player-bar-controls-time"> <div class="dfv_mp3_player-bar-controls-time-current"></div> </div --> <progress class="dfv_mp3_player-bar-controls-time amplitude-song-played-progress" ></progress> <!--input type="range" class="dfv_mp3_player-bar-controls-progressbar amplitude-song-slider"/--> <div class="dfv_mp3_player-bar-controls-duration"> <span class="amplitude-duration-minutes"></span>:<span class="amplitude-duration-seconds"></span> </div> </div> </div> <div class="dfv_mp3_player-infobox"> <div class="dfv_mp3_player-infobox-headerbar"> <b>Info</b> <i class="dfv_mp3_player-infobox-close"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="https://www.w3.org/2000/svg"><line fill="none" stroke="#000" stroke-width="1.4" x1="1" y1="1" x2="19" y2="19"></line><line fill="none" stroke="#000" stroke-width="1.4" x1="19" y1="1" x2="1" y2="19"></line></svg></i> </div> <div class="dfv_mp3_player-infobox-content"> <!--div class="dfv_mp3_player-infobox-content-column"> <b class="dfv_mp3_player-infobox-content-column-title">Zum Führen gehört Haltung</b> <div class="dfv_mp3_player-infobox-content-column-shorttext">Mit aktuellen Agrarthemen befasst sich das Netzwerk WiA – Women in Agribusiness. Das Frühjahrstreffen bei der RWZ widmete sich der Nachhaltigkeit. </div> </div--> <div class="dfv_mp3_player-infobox-content-column"> <b class="dfv_mp3_player-infobox-content-column-title"> </b> <div class="dfv_mp3_player-infobox-content-column-shorttext">Abonnenten von agrarzeitung Digital können sich diesen Artikel automatisiert vorlesen lassen.</div> </div> </div> </div>
</div> <p class='ArticleCopy ArticleCopy-lead'> Mit aktuellen Agrarthemen befasst sich das Netzwerk WiA &ndash; Women in Agribusiness. Das Fr&uuml;hjahrstreffen bei der RWZ widmete sich der Nachhaltigkeit. </p> <div class="ButtonsSharing visible-xs"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F101410" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F101410&amp;text=WiA – Women in Agribusiness: Zum Führen gehört Haltung" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F101410&amp;title=WiA – Women in Agribusiness: Zum Führen gehört Haltung" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F101410;title=WiA – Women in Agribusiness: Zum Führen gehört Haltung" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fa fa-xing"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F101410" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="mailto:?subject=Empfehlung über www.agrarzeitung.de --- WiA – Women in Agribusiness: Zum Führen gehört Haltung&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - WiA – Women in Agribusiness: Zum Führen gehört Haltung - über www.agrarzeitung.de empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.agrarzeitung.de%2Fnews%2Fp%2F101410" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a><br><br> </div> <div class="ArticleCopy"> Wie die RWZ Raiffeisen Waren-Zentrale Rhein-Main eG in K&ouml;ln Nachhaltigkeit lebt, diskutierten 34 weibliche Fach- und F&uuml;hrungskr&auml;fte aus der Agrarbranche im Kranhaus Nord des Rheinauhafens mit den RWZ-Verantwortlichen. Britta Noras, Leiterin der Abteilung Presse und &Ouml;ffentlichkeitsarbeit RWZ, sowie Dr. Ulrike Vogl, Leiterin der RWZ-Abteilung Nachhaltigkeit, stellten die Nachhaltigkeitsstrategie vor. <p> <div class="ArticleCopy"> <h3>Unternehmenskultur z&auml;hlt</h3> </div>Das Thema Nachhaltigkeit sei integraler Bestandteil der Unternehmensstrategie. Und das gelte nicht nur in Bezug auf Erzeugung, Produktion und Verarbeitung, wie Ulrike Vogl betonte: &bdquo;Neben der Ressourcenoptimierung steht bei uns auch die Unternehmenskultur im Fokus.&ldquo; Britta Noras wies auf die gesellschaftliche Verantwortung der RWZ hin. Als &uuml;bergeordnetes Ziel nannte sie, das &bdquo;gute Leben&ldquo; nachhaltig zu bef&ouml;rdern.</p> <p> <div class="ArticleCopy"> <h3>Wann Force Majeure gilt</h3> </div>Rechtsanw&auml;ltin Alexandra Thiel, die sich mit ihrer Kanzlei Agrilex auf Agrar- und Wirtschaftsrecht spezialisiert hat, fokussierte die Fragen, die ihre Mandanten aus Landwirtschaft, Agrarhandel oder Genossenschaften aktuell am meisten umtreiben. Dazu geh&ouml;ren auch die Folgen des Krieges in der Ukraine. Wann etwa gilt h&ouml;here Gewalt &ndash; die Force Majeure, bei der Liefer- und Vertragspflichten entfallen k&ouml;nnen. Au&szlig;erdem berichtete die Rechtsanw&auml;ltin, dass bei Errichtung von Photovoltaik-Anlagen auf Agrarfl&auml;chen einige rechtlichen Herausforderungen zu beachten sind. &bdquo;Die Transformation der Landwirtschaft wird teilweise durch fehlende Rechtsrahmen gehemmt statt gef&ouml;rdert&ldquo;, lautet ihre Erfahrung. <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div></p> <p> <div class="ArticleCopy"> <h3>Was K&ouml;rpersprache aussagt</h3> </div>Schlie&szlig;lich widmeten sich die Agrarfachfrauen ihrem eigenen Auftreten. Unter dem Stichwort &bdquo;Alles eine Frage der Haltung&ldquo; bot Barbara Fern&aacute;ndez, Expertin f&uuml;r K&ouml;rpersprache, ein Training zu Ausstrahlung, Auftreten und Au&szlig;enwirkung. Sie verriet Tricks, wie verbale und non-verbale Kommunikation in Einklang gebracht werden k&ouml;nnen, um die eigenen Anliegen besser zu vertreten.</p> <p> <div class="ArticleCopy"> <h3>N&auml;chstes Treffen bei Lieken</h3> </div>WiA &ndash; Women in Agribusiness ist 2017 von der Bankerin Hella Otten ins Leben gerufen worden, um die Vernetzung von Frauen in F&uuml;hrungspositionen in der Agrarbranche voranzubringen. Seit seiner Gr&uuml;ndung w&auml;chst das Netzwerk stetig. WiA trifft sich in der Regel halbj&auml;hrlich an wechselnden Standorten. Das n&auml;chste Treffen wird voraussichtlich im Sp&auml;tsommer stattfinden. Die Patenschaft hat Heike Engels &uuml;bernommen, die bei der Lieken Brot- und Backwaren GmbH den Einkauf der Agrarrohstoffe leitet.</p> <div id="renderSlot_Rectangle-2" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script> </div> </div> <div class="ListTags "> </div> </div> <div class="ArticleComment"> <div class="comments" id="comments"> <div id="ArticleComment_list"> <ol></ol> </div> <a class="comments-anchor" id="comment-flash"></a> </div> <section class="cm_template_form Section_form" style="display:none;"> <form method="post" action="#" class="Form FormComment" onsubmit="return false;"> <input type="hidden" value="" class="cm_parent_id" name="i_comments_id"> <input type="hidden" value="" class="parent_level" name="parent_level"> <input type="hidden" value="101410" name="items_id"> <input type="hidden" value="news" name="modulname"> <input name="i_cm_csrf" value="71bb5b14b94c8274075ce44d8071477da952dee6c4eef8e8cd1c9b00aa46688c628b1506" type="hidden" /> <div class="FormField "> <label class="FormField_label">Ihre Antwort</label> <textarea class="FormField_control CommentText" cols="80" rows="5" id="i_copytext" name="i_copytext"></textarea> </div> <div class="FormField ArticleComment_subscribe" style="display:none"> <label class="ArticleComment_subscribe-label"> <input name="i_subscribe" type="checkbox" class="Checkbox_input ArticleComment_subscribe-checkbox"> <div class="ArticleComment_subscribe-title"> &nbsp;&nbsp;E-Mail-Benachrichtigung bei weiteren Kommentaren </div> </label> </div> <p><a class="ArticleComment_link" href="/service/spielregeln/" target="_blank">Spielregeln</a></p> <div class="form-group"><div class="controls"> <input class="button-cm-send FormField_control Button_comment ArticleComment_send" value="Antwort Absenden" name="OKcomment" type="submit"> <input class="button-cm-cancel FormField_control Button_comment ArticleComment_cancel" value="Abbrechen" name="OKcomment" type="submit"> </div> <div class="clearfix"></div> </div> </form>
</section> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> Sie haben Fragen oder Anmerkungen zu diesem Artikel?<br> Schicken Sie eine E-Mail an <a class="ArticleFooter_link" href="mailto:redaktion@agrarzeitung.de?subject=WiA – Women in Agribusiness: Zum Führen gehört Haltung">die Redaktion</a>. </p> <p> Hier können Sie die <a class="ArticleFooter_link" href="http://www.dfv.de/portfolio/archiv" target="_blank">Nutzungsrechte an diesem Artikel erwerben</a>.<br> <a href="#" class="ArticleFooter_linkPrint" onclick="window.print(); return false;" style="text-decoration:none;">Artikel drucken <i class="fa fa-print fa-2x"></i> </a> </p> </div> </div> </div> </div>
<footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_navigationGroup">
      <div class="Brand SiteFooter_brand">
        <a href="/">
          <img src="/img/logo-white.svg" alt="whitelabel system">
        </a>
      </div>
      <h6 class="SiteFooter_headline">Sitemap</h6>
      <nav class="NavigationMainFooter SiteFooter_navigationMainFooter">
        <ul class="NavigationMainFooter_list">
               <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/nachrichten/" >Nachrichten</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/markt/" >Markt</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/mein-markt/" >Mein Markt</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/technik" >Technik</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/reports/" >Reports</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/jobportal/" >AgroBrain</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/new-food-economy/" >new food economy</a> </li> 
        </ul>
      </nav>
      <ul class="NavigationMetaFooter SiteFooter_navigationLeftMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/nachrichten/politik/" >Politik</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/nachrichten/wirtschaft/" >Wirtschaft</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/nachrichten/personen/" >Personen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/nachrichten/pflanzenbautipps/" >Pflanzenbautipps</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/events/" >Events</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sonderpublikation/" >Sonderpublikationen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/feedmagazine/" >FeedMagazine</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="http://www.gjae-online.de/" target=_blank>gjae-online.de</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/veranstaltungen/uebersicht/" >az-Veranstaltungen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/agrar-lexikon/ " >Agrarlexikon</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationRightMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt/" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb/" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz/" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum/" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/mediadaten/" >Media</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/rss/" >RSS</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/app-hilfe/" >App-Hilfe</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://shop.agrarzeitung.de/" target=_blank>Abo</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/epaper/uebersicht/agrarzeitung/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" target=_blank>E-Paper</a>
      </li>        <li class="NavigationMetaFooter_item">
                                    <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                </li>      </ul>
      <h6 class="SiteFooter_headline">Folgen Sie uns</h6>
      <ul class="NavigationSharingFooter">
                      <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/agrarzeitung.az" target="_blank" data-te="facebook"><i class="fab fa-facebook-f"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/agrarzeitung" target="_blank" data-te="twitter"><i class="icon icon-twitter"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss" target="_self" data-te="rss"><i class="icon icon-rss"></i></a>
    </li>   
           
      </ul>
    </div>
    <div class="SiteFooter_disclaimerGroup">
      <div class="SiteDisclaimer">
        <a href="http://www.dfv.de" target="_blank"><img class="SiteDisclaimer_logoDfv" src="/img/logo-dfv-white.png" alt=""></a>
        <p>Copyright: Deutscher Fachverlag GmbH</p>
        <p>Anregungen &amp; Kommentare an <a href="mailto:info@agrarzeitung.de">info@agrarzeitung.de</a></p>
        <p>Die Übernahme von vollständigen Artikeln - auch bei Nennung der Quelle - ist nur nach schriftlicher Zustimmung von 'agrarzeitung' erlaubt.</p>
        <p>Für den Inhalt von Angeboten, zu denen eine Verbindung per Link möglich ist, und die nicht vom Deutschen Fachverlag stammen, wird keine Verantwortlichkeit und Haftung übernommen.</p>
      </div>
    </div>
  </div>
</footer>

</div> <!-- END PageFrame -->

<script type='text/javascript' src='/assets/3a650380566bcc7a17363b9a21246773.js'></script>
    <script type="text/javascript">
      if (typeof adition !== "undefined") {
        adition.srq.push(function(api) {
          api.registerAdfarm("ad3.adfarm1.adition.com");

          /* Adition Callback CMP Pull */
          function AditionCmpCallback(status) {
            if(status !== 'OK'){
              /* console.log(status); */
              api.consentService.setGdpr(1).setGdprPd(0);
              api.consentService.setGdprConsent('');
              api.identityService.optout();
            }
            else{
              /* console.log("adition CMP Pull OK");*/
              /* console.log(api.consentService.getGdprConsent()); */
            }
          }
          api.configureRenderSlot("renderSlot_Rectangle-Aufmacher").setContentunitId(4428353);
api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4428313);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4428323);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4428383);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4428373);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4428363);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4428293);
api.configureRenderSlot("renderSlot_FloorAd").setContentunitId(4428343);

          
          

          api.consentService.enableConsentPull(AditionCmpCallback, 2000);
          api.load().completeRendering();
        });
      }
    </script>  <script>
	$( ".NavigationTopTopics_divider" ).css("display","none");
  </script>
<img src="//www.agrarzeitung.de/stats/c/1/2/1653282054/101410/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script> <img src="https://vg09.met.vgwort.de/na/8298b48bc4e54d389e1d85e1d520ee67" width="1" height="1" border="0" alt="" /><script>
  window.dataLayer = [
    {
    "po": {
        "has_contingent_voucher": "false",
        "paid_abo": "0",
        "tags": "news.detail,news.free",
        "news_id": "101410",
        "access_type": "2",
        "url": "/karriere/karriere-nachrichten/wia--women-in-agribusiness-zum-fuehren-gehoert-haltung-101410?utm_source=rss&utm_medium=referral&utm_campaign=news-karriere&utm_term=",
        "thankyou_url": "/karriere/karriere-nachrichten/wia--women-in-agribusiness-zum-fuehren-gehoert-haltung-101410?utm_source=rss&utm_medium=referral&utm_campaign=news-karriere&utm_term=&thankyou=true",
        "login_url": "/karriere/karriere-nachrichten/wia--women-in-agribusiness-zum-fuehren-gehoert-haltung-101410?utm_source=rss&utm_medium=referral&utm_campaign=news-karriere&utm_term=&login=1",
        "logged_in": "0",
        "xhr_request_url": "/user/registerng/register/index.php",
        "ressort": "karriere",
        "protected_level": "offen",
        "anrede": "null",
        "contingent_max": "0",
        "sandbox": "false",
        "source": "piano_news",
        "hostName": "experience",
        "appID": "k30Oc92Apu"
    },
    "chartbeat": {
        "sections": "Karriere,Normal,Detail,Karriere-nachrichten",
        "authors": "Dagmar  Behme ",
        "path": "/karriere/karriere-nachrichten/wia--women-in-agribusiness-zum-fuehren-gehoert-haltung-101410",
        "user_type": "anon"
    },
    "ga": {
        "dimension3": "dcbd4b0093c3275e9219589075f44bf7",
        "dimension5": "nicht gesch\u00fctzt (free.res)"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '85eb07b5-2575-435f-b5b3-03805c2a1687');
</script><noscript><iframe src="//dfv.containers.piwik.pro/85eb07b5-2575-435f-b5b3-03805c2a1687/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>

<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/karriere/karriere-nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"ernaedie",
"cp": cp_val,
"sv":"ke",
"co":"/karriere/karriere-nachrichten/wia--women-in-agribusiness-zum-fuehren-gehoert-haltung-101410",
"sc":"yes"
};

if (typeof iom !== "undefined" && 0 == 1) {
  /* console.log("trigger pseudonym: " + 0); */
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"ernaedie","cp":cp_val,"sv":"ke","co":"/karriere/karriere-nachrichten/wia--women-in-agribusiness-zum-fuehren-gehoert-haltung-101410","sc":"yes"};
  if (typeof iom !== "undefined" && 0 == 1) {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
  if (typeof IOMm !== "undefined") { 
      IOMm('pageview', { cp: cp_val, co: "/karriere/karriere-nachrichten/wia--women-in-agribusiness-zum-fuehren-gehoert-haltung-101410" });
  }
}




    /* IOMm MEASUREMENT MANAGER */
    if (typeof IOMm !== "undefined") { 
      /* console.log("trigger IOMm"); */
      IOMm('configure', { st: 'ernaedie', dn: 'data-fb6bd6ba7f.agrarzeitung.de', mh: 5 });
      IOMm('pageview', { cp: cp_val, co: "/karriere/karriere-nachrichten/wia--women-in-agribusiness-zum-fuehren-gehoert-haltung-101410" });
    }



</script>
<!--/SZM -->
    

   


<script>
          var change_rot_banner = 1;
        </script><script>
          var change_verlag_banner = 1;
        </script><script>
          var change_nl_banner = 1;
        </script>


<div id="piano_wrapper"><div id="piano_inline"></div></div>
  </body>

</html>