<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
    <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Milch auf dem Spotmarkt bleibt gefragt - agrarzeitung</title>
    <meta name="keywords" content="www.agrarzeitung.de" />
    <meta name="description" content="In Italien und den Niederlanden werden auf dem Spotmarkt hohe Milchpreise bezahlt. Erste Anzeichen deuten auf ein Ende der Hausse. " />
        
    <!-- facebook meta festlegen -->
    <!-- START facebook meta -->
<meta property="og:title" content="Milch auf dem Spotmarkt bleibt gefragt - agrarzeitung" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.agrarzeitung.de/maerkte/markt-news/protected/milch-auf-dem-spotmarkt-bleibt-gefragt-64177.html" />
<meta property="og:description" content="In Italien und den Niederlanden werden auf dem Spotmarkt hohe Milchpreise bezahlt. Erste Anzeichen deuten auf ein Ende der Hausse. " />
<meta property="og:site_name" content="www.agrarzeitung.de" />
<!-- END facebook meta -->
  
    
    <meta name="robots" content="noarchive" />
    <meta name="googlebot" content="noarchive" />
    
    <script type="text/javascript" src="/js-lib/jquery/jquery.min.js"></script>
    <script type="text/javascript" src="/javascript/az.js"></script>
    <script type="text/javascript" src="/javascript/AC_RunActiveContent.js"></script>
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
	
     
      <script type="text/javascript" src="/javascript/google-analytics-addon.js"></script>
    
        	
    <!-- RSS -->
    	    <link rel="alternate" type="application/rss+xml"
          title="Schlagzeilen aus Wirtschaft, Politik, Personen, Märkte"
          href="http://www.agrarzeitung.de/rss/feed.php" />
    <link rel="alternate" type="application/rss+xml"
          title="Blog-Einträge"
          href="http://www.agrarzeitung.de/rss/blog/" />
    <link rel="alternate" type="application/rss+xml"
          title="Karriere-Nachrichten"
          href="http://www.agrarzeitung.de/rss/karriere/" />


    <link rel="stylesheet" type="text/css" href="/css/az.css" />
		<!--[if lte IE 9]>
			<link rel="stylesheet" type="text/css" href="/css/ie.css" />
		<![endif]-->    
            <script type="text/javascript">
        //<![CDATA[
        var onLoadFunctionList = [];
        var onUnloadFunctionList = [];
        /* registriert eine Funktion, die bei document.onload ausgeführt werden soll */
        function registerOnLoadFunction (refFunction) {
          onLoadFunctionList.push(refFunction);
        }
        function registerOnUnloadFunction (refFunction) {
          onUnloadFunctionList.push(refFunction);
        }

        /* führt alle registrierten Funktionen bei document.onload aus */
        function startOnLoadFunctions () {
          for (var i=0; i<onLoadFunctionList.length;i++) {
            onLoadFunctionList[i]();
          }
        }
        function startOnUnloadFunctions () {
          for (var i=0; i<onUnloadFunctionList.length;i++) {
            onUnloadFunctionList[i]();
          }
        }
        
         
        //]]>
    </script>

     
    <script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
  var iqd_mode = (function(){ 
  var dm = window.location.href.toLowerCase(); 
  return (dm.indexOf('iqdeployment=')>1) ? dm.split('iqdeployment=')[1] : 'live'; 
  })(); 
  document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_agrarzeitung/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>'); 
</script>


<script type="text/javascript">
  if (typeof AdController != 'undefined')
  {
          AdController.setPageInfo({
                  $handle:"login",
                  $autoSizeFrames: true,
                  level2:"login",
                  level3:"login.php",
                  keywords:"",
                  tma:""
          });
          try {
                  AdController.stage();
          } catch(e) {}
  }
</script>

<script type="text/javascript">
  if (typeof AdController !== "undefined") { 
          AdController.initialize(); 
  }
</script>
    <script type="text/javascript">
  $(document).ready(function(){  
    $('#email').focus( function() {
      if( $(this).val() == "Benutzername oder E-Mail" ) {
          $(this).val( '' );
      }
    });
    $('#i_registerfreeemail').focus( function() {
      if( $(this).val() == "E-Mail Adresse" ) {
          $(this).val( '' );
      }
    });
  });
</script>  </head>
  <body onload="startOnLoadFunctions();" onunload="startOnUnloadFunctions();"  >
        <script type="text/javascript">
        ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1608.1', siteid: '1176715', params: { loc: '100' }};
      </script>  <div id="iqadtileOOP">
  <!-- begin ad tag (OOP) -->
  <script type="text/javascript">
  if (typeof AdController !== 'undefined' ) { AdController.render('iqadtileOOP'); }
  </script>
  <!-- end ad tag (OOP) -->
</div>  <div id="containerWrapper">
    <div id="5692783" class="banner"></div>      <script type="text/javascript">
              ADTECH.config.placements[5692783] = { sizeid: '2646', params: { alias: '', target: '_blank' }}; ADTECH.loadAd(5692783);
      </script>    <div id="5692686" class="banner"></div>      <script type="text/javascript">
              ADTECH.config.placements[5692686] = { sizeid: '2646', params: { alias: '', target: '_blank' }}; ADTECH.loadAd(5692686);
      </script>    <div id="iqd_mainAd" >
  <div id="iqd_align_Ad">
    <div id="iqd_topAd">
      <div id="iqadtile1"  >
          <!-- begin ad tag (tile=1) -->

          <!-- end ad tag -->
      </div>
      <div id="iqadtile6"  >
        <!-- begin ad tag (tile=6) -->

        <!-- end ad tag -->
      </div>
      <div id="iqd_rightAd">
        <div id="iqadtile2">
         <!-- begin ad tag (tile=2) -->

          <!-- end ad tag -->          
        </div>
      </div> 
    </div>
  </div> 
</div>
    <div id="container">
      <div id="skyslot"><div id="5692784" class="banner"></div>      <script type="text/javascript">
              ADTECH.config.placements[5692784] = { sizeid: '168', params: { alias: '', target: '_blank' }}; ADTECH.loadAd(5692784);
      </script></div>
      <div id="leftskyslot"><div id="5692785" class="banner"></div>      <script type="text/javascript">
              ADTECH.config.placements[5692785] = { sizeid: '168', params: { alias: '', target: '_blank' }}; ADTECH.loadAd(5692785);
      </script></div>
      <div id="5704873" class="banner"></div>      <script type="text/javascript">
              ADTECH.config.placements[5704873] = { sizeid: '16', params: { alias: '', target: '_blank' }}; ADTECH.loadAd(5704873);
      </script>      <div id="head">
        <div class="topNav">
          <span class="date">22. November 2016</span>
          
<span class="topLinks">
  <span class="trackClicks">
    <a  href="http://www.agrarzeitung.de/">Home</a>
    <a  href="http://www.agrarzeitung.de/service/kontakt/">Kontakt</a>
    <a  href="http://www.agrarzeitung.de/newsletter/pages/index.php">Newsletter</a>
    <a  href="http://www.agrarzeitung.de/service/media/">Media</a>
          <a class="aboservice" href="http://shop.agrarzeitung.de/">Abo & Service</a>
        <a  href="#footer">Mehr</a>
  </span>
            <a href="#" class="login">Login</a>
      </span>          </div>
        <a class="logo" href="http://www.agrarzeitung.de/"><img src="/gif/layout/agrarzeitung.jpg" alt="agrarzeitung online" title="agrarzeitung online" /></a>
        <a href="http://www.agrarzeitung.de/nachrichten/jubilaeum/"><img title="70 Jahre agrarzeitung" alt="70 Jahre agrarzeitung" src="/gif/layout/az70jahre_70x70.png" style="margin:0 0 0px 10px;"></a>
        <div class="memberArea">
                    <div class="infoText">
                      </div>
                      
        </div>
        <div class="naviRow">
  <ul class="mainNav">
          <li class=""><a href="http://www.agrarzeitung.de/nachrichten" title="Nachrichten" target="_self">Nachrichten</a><ul class='subNav'>      <li class=""><a href="http://www.agrarzeitung.de/nachrichten/politik/" title="Politik" target="_self">Politik</a></li>
      <li class=""><a href="http://www.agrarzeitung.de/nachrichten/wirtschaft/" title="Wirtschaft" target="_self">Wirtschaft</a></li>
      <li class=""><a href="http://www.agrarzeitung.de/nachrichten/personen/" title="Personen" target="_self">Personen</a></li>
      <li class=""><a href="http://www.agrarzeitung.de/nachrichten/blog/" title="Blog" target="_self">Blog</a></li>
      <li class=""><a href="http://www.agrarzeitung.de/nachrichten/specials/" title="Specials" target="_self">Specials</a></li>
      <li class=""><a href="http://www.agrarzeitung.de/quiz/" title="Quiz" target="_self">Quiz</a></li>
      <li class=""><a href="http://www.agrarzeitung.de/nachrichten/jubilaeum/" title="70 Jahre az" target="_self">70 Jahre az</a></li>
      <li class=""><a href="http://www.agrarzeitung.de/nachrichten/zdae/" title="ZDAE" target="_self">ZDAE</a></li>
      <li class=""><a href="http://www.agrarzeitung.de/nachrichten/messe-special/" title="Messe-Special" target="_self">Messe-Special</a></li>
</ul></li>
          <li class=""><a href="http://www.agrarzeitung.de/maerkte" title="Märkte" target="_self">Märkte</a><ul class='subNav'>      <li class=""><a href="http://www.agrarzeitung.de/maerkte/markt-news/" title="Markt-News" target="_self">Markt-News</a></li>
      <li class=""><a href="http://www.agrarzeitung.de/maerkte/boersenkurse/" title="Börsenkurse" target="_self">Börsenkurse</a></li>
      <li class=""><a href="http://www.agrarzeitung.de/maerkte/kassamarkt/" title="Kassamarkt" target="_self">Kassamarkt</a></li>
      <li class=""><a href="http://www.agrarzeitung.de/maerkte/produktenboersen/" title="Produktenbörse" target="_self">Produktenbörse</a></li>
      <li class=""><a href="http://www.agrarzeitung.de/maerkte/service/boersentermine/" title="Service" target="_self">Service</a></li>
      <li class=""><a href="http://www.agrarzeitung.de/maerkte/mein-markt/" title="Mein Markt" target="_self">Mein Markt</a></li>
</ul></li>
          <li class=""><a href="http://www.agrarzeitung.de/jobs-und-karriere" title="Jobs &amp; Karriere" target="_self">Jobs &amp; Karriere</a><ul class='subNav'>      <li class=""><a href="http://jobs.agrarzeitung.de/agrijob2012/pages/" title="Jobs" target="_self">Jobs</a></li>
      <li class=""><a href="http://www.agrarzeitung.de/jobs-und-karriere/karriere-nachrichten/" title="Karriere-Nachrichten" target="_self">Karriere-Nachrichten</a></li>
      <li class=""><a href="http://www.agrarzeitung.de/jobs-und-karriere/agrar-karrieretage/" title="Agrar-Karrieretage" target="_self">Agrar-Karrieretage</a></li>
</ul></li>
          <li class=""><a href="http://www.agrarzeitung.de/events-und-knowhow" title="Events &amp; Know-how" target="_self">Events &amp; Know-how</a><ul class='subNav'>      <li class=""><a href="http://www.agrarzeitung.de/events-und-knowhow/events/" title="Events" target="_self">Events</a></li>
      <li class=""><a href="http://www.agrarzeitung.de/events-und-knowhow/knowhow/" title="Know-how" target="_self">Know-how</a></li>
      <li class=""><a href="http://www.agrarzeitung.de/events-und-knowhow/termine/" title="Termine" target="_self">Termine</a></li>
</ul></li>
  </ul>
  <!-- News Schnellsuche -->
  <div class="search">
    <form method="post" action="http://www.agrarzeitung.de/nachrichten/pages/findex.php">
      <input type="hidden" name="OK" value="1" />
      <input type="hidden" name="i_keyfindart" value="1" />
      <input type="hidden" name="i_keytype" value="0" />
      <input type="hidden" name="i_laufzeit" value="0" />
      <input id="search" class="input-text searchdrafttext" type="text" name="i_keywords" value="Ihr Suchbegriff"/>
      <input type="submit" id="searchbtn" value="" name="suchen" />
    </form>

  </div>
</div>      </div>
      <div id="5692778" class="banner"></div>      <script type="text/javascript">
              ADTECH.config.placements[5692778] = { sizeid: '3642', params: { alias: '', target: '_blank' }}; ADTECH.loadAd(5692778);
      </script>      <div id="iqadtile3">
  <!-- begin ad tag (tile=3) -->

  <!-- end ad tag (tile=3) -->
</div>      <div id="contentWrap"><div id="content" class="details showPaywall">
  <div class="box">
      <div class="article">
    <h2>
      <a href="#">
        <span class="keyword">Milchmarkt   <span class="date">| 22. November 2016, 13:21 Uhr</span></span>
        Milch auf dem Spotmarkt bleibt gefragt      </a>
    </h2>
    <p class="summary">
      In Italien und den Niederlanden werden auf dem Spotmarkt hohe Milchpreise bezahlt. Erste Anzeichen deuten auf ein Ende der Hausse.     </p>
  </div>
   
    <div class="paywall ">
      <a href="http://shop.agrarzeitung.de/abo/70%20Stunden%20Testzugang"><img class="paywall-img" src="/gif/layout/paywall70h.jpg" alt="Gratis weitertesten" title="" /> </a>
              <p>Falls Sie bereits registriert sind:</p>
                                        <form method="post" class="loginForm" action="/login/login.php">
            <div class="row formFloat">
              <label class="label labelBreak" for="benutzername">Benutzername</label>
              <input class="inputText" type="text" name="email" id="email" />
            </div>
            <div class="row formFloat">
              <label class="label labelBreak" for="passwort">Passwort</label>
              <input class="inputText" type="password" name="password" id="password" />
            </div>              
            <input type="hidden" name="errmsg" value="" />
            <input type="hidden" name="url" value="http://www.agrarzeitung.de/maerkte/markt-news/protected/milch-auf-dem-spotmarkt-bleibt-gefragt-64177.html" />
            <input type="hidden" name="stage" value="1" />
            <input type="hidden" name="OK" value="Anmelden" />
            <div class="row formFloat btnFix">
              <input type="submit" name="login" value="Login" class="button blueButton" style="margin-top: 20px; height: 30px; padding: 0 20px;" />
            </div>
          </form>

          <p class="clearfix"><a href="/login/tellme.php">Zugangsdaten vergessen?</a></p>
                  <!-- Hack for overlay, image doesn't exist as layers -->
          <!--
          <div class="teaser">
            <a href="/users/pages/register_gast.php"><span>Jetzt kostenlos und unverbindlich testen</span></a>
          </div>
          -->
      
          </div>
  </div>
</div>
      
<div id="sidebar">
	<div id="umfrage_block"></div>

  <script type="text/javascript">
  //<![CDATA[
    $("#umfrage_block").html('').load("/fragederwoche/block_umfrage.php", function(){});
//]]>
  </script>
  

	<div id="5692781" class="banner"></div>      <script type="text/javascript">
              ADTECH.config.placements[5692781] = { sizeid: '170', params: { alias: '', target: '_blank' }}; ADTECH.loadAd(5692781);
      </script><div id="iqadtile8">
                <!-- begin ad tag (tile=8) -->
                <!-- end ad tag (tile=8) -->
                </div>
    <div class="box" id="block-quiz">
       <p class="heading">
        <span class="logoText">a<span>z</span></span>-Quiz
      </p>
      <p>
       <strong>Die Themen der Woche</strong>
      </p>
      <a href="/quiz/show.php?id=60"><img src="/quiz/media/quiz_60-item.jpeg" /></a>
      <div class="link"><a href="/quiz/show.php?id=60">Zum Quiz</a></div>
      <a href="http://www.agrarzeitung.de/nachrichten/jubilaeum/"><img src="/gif/layout/az70jahre_klein.png" class="watersign-logo" /></a>
 </div>
	<div id="5692782" class="banner"></div>      <script type="text/javascript">
              ADTECH.config.placements[5692782] = { sizeid: '170', params: { alias: '', target: '_blank' }}; ADTECH.loadAd(5692782);
      </script><div id="iqadtile9">
                <!-- begin ad tag (tile=9) -->
                <!-- end ad tag (tile=9) -->
                </div>
      <div class="box subsribeNewspaper">
        <p style="padding-bottom: 16px;" >
          <a href="/nachrichten/blog/" target="_self"><img src="/gif/blog_300px_new.jpg" alt="Agarspitzen" style="boder:none;" /></a><br />
        </p>
        <div class="articleTeaser" style="color: #666666;">
          Hier bloggen die az-Redaktion und Persönlichkeiten der Branche zu aktuellen Themen:
        </div>
          <div class="articleTeaser">
    <h3>
      <a href="/nachrichten/blog/kontrollverlust-64136.html">
        Kontrollverlust  <br />
        <span style="color: #666;">Katja Bongardt über die dunklen Seiten der Digitalisierung</span><br />
      </a>
    </h3>
  </div>
      </div>  <div class="box myMarket">
    <div class="block_headding_left">
      Preisalarm
    </div>
    <div class="block_headding_right">
      <a style="vertical-align: bottom;" href="/maerkte/mein-markt/preisalarm/protected/index.php">Jetzt einrichten</a>
      <a href="/maerkte/mein-markt/preisalarm/protected/index.php" class="settings">&nbsp;</a>
    </div>
    <div class="clearfix" style="height:10px;">&nbsp;</div>
    <a href="/maerkte/mein-markt/preisalarm/protected/index.php" target="_self"><img src="/bloecke/pages/gif/preisalarm.jpg" width="300" height="170" /></a>
     
     <div class="greenBox" style="margin-top:0px;">
      <a href="/maerkte/mein-markt/preisalarm/protected/index.php">
        <span class="heading" style="margin-top:0px; margin-left:40px; font-size:26px;">
          Jetzt einrichten
        </span>
      </a>
    </div>
        
        
  </div>
<div class="box archivkal">
  <div class="block">
    <p class="heading">News-Archiv</p>
    <div class="blockbody">
      <div class="kalenderJahre"><a href="/news/newsarchiv/pages/Online-Nachrichten-von-1997.html">1997</a>
<a href="/news/newsarchiv/pages/Online-Nachrichten-von-1998.html">1998</a>
<a href="/news/newsarchiv/pages/Online-Nachrichten-von-1999.html">1999</a>
<a href="/news/newsarchiv/pages/Online-Nachrichten-von-2000.html">2000</a>
<a href="/news/newsarchiv/pages/Online-Nachrichten-von-2001.html">2001</a>
<a href="/news/newsarchiv/pages/Online-Nachrichten-von-2002.html">2002</a>
<a href="/news/newsarchiv/pages/Online-Nachrichten-von-2003.html">2003</a>
<a href="/news/newsarchiv/pages/Online-Nachrichten-von-2004.html">2004</a>
<a href="/news/newsarchiv/pages/Online-Nachrichten-von-2005.html">2005</a>
<a href="/news/newsarchiv/pages/Online-Nachrichten-von-2006.html">2006</a>
<a href="/news/newsarchiv/pages/Online-Nachrichten-von-2007.html">2007</a>
<a href="/news/newsarchiv/pages/Online-Nachrichten-von-2008.html">2008</a>
<a href="/news/newsarchiv/pages/Online-Nachrichten-von-2009.html">2009</a>
<a href="/news/newsarchiv/pages/Online-Nachrichten-von-2010.html">2010</a>
<a href="/news/newsarchiv/pages/Online-Nachrichten-von-2011.html">2011</a>
<a href="/news/newsarchiv/pages/Online-Nachrichten-von-2012.html">2012</a>
<a href="/news/newsarchiv/pages/Online-Nachrichten-von-2013.html">2013</a>
<a href="/news/newsarchiv/pages/Online-Nachrichten-von-2014.html">2014</a>
<a href="/news/newsarchiv/pages/Online-Nachrichten-von-2015.html">2015</a>
<a href="/news/newsarchiv/pages/Online-Nachrichten-von-2016.html">2016</a><div class="kalenderTrenner"></div></div>          </div>
  </div>
</div>
    
    
  <div class="box hints">
    <div class="articleTeaser" style="margin-bottom: 0;"> 
      <p style="padding-bottom: 12px;">
        <a target="_self" href="/feedmagazine/"><img width="300" height="100" style="boder:none;" alt="Logo FeedMagazine/Kraftfutter" src="/bloecke/pages/gif/logo-feedmagazine.jpg" /></a><br>
      </p>
      <p class="heading" style="font-size: 18px; margin-bottom: 0;">Die zweisprachige Fachzeitschrift für die Futtermittel-Branche</p>
    </div>
  </div>  </div>    </div>
    <div id="foot"><a name="footer">&nbsp;</a>
  <div class="mainFoot">
    <ul class="footNav">
      <li class="col news"><span class="heading">Nachrichten</span>
        <ul class="links">
          <li><a href="/nachrichten/politik/">Politik</a></li>
          <li><a href="/nachrichten/wirtschaft/">Wirtschaft</a></li>
          <li><a href="/nachrichten/personen/">Personen</a></li>
          <li><a href="/nachrichten/blog/">Blog</a></li>
		  <li><a href="/nachrichten/specials/">Specials</a></li>
          <li><a href="/nachrichten/pflanzenbautipps/">Pflanzenbautipps</a></li>
          <li><a href="/nachrichten/herstellernews/">Herstellerhinweise</a></li>
          <li><a href="/fragederwoche/abstimmen.php">az-Umfrage</a></li>
          <li><a href="/nachrichten/pages/findex.php">Archiv</a></li>
          <li><a href="http://www.dfv-archiv.de/datenbanken/a-z/?object=7">Printarchiv</a></li>
        </ul>
      </li>
      <li class="col markets"><span class="heading">Märkte</span>
        <ul class="links">
          <li><a href="/maerkte/markt-news/">Markt-News</a></li>
          <li><a href="/maerkte/boersenkurse/">Börsenkurse</a></li>
          <li><a href="/maerkte/kassamarkt/">Kassamarkt</a></li>
          <li><a href="/maerkte/produktenboersen/">Produktenbörsen</a></li>
          <li><a href="/maerkte/service/boersentermine/">Service</a></li>
          <li><a href="/maerkte/service/boersentermine/">Börsentermine</a></li>
          <li><a href="/maerkte/service/marktveranstaltungen/">Marktveranstaltungen</a></li>
          <li><a href="/maerkte/service/analysen-und-prognosen/">Analysen &amp; Prognosen</a></li>
          <li><a href="/maerkte/mein-markt/">Mein Markt</a></li>
        </ul>
      </li>
      <li class="col jobs"><span class="heading">Jobs &amp; Karriere</span>
        <ul class="links">
          <li><a href="http://jobs.agrarzeitung.de/agrijob2012/pages/" target="_blank">Jobs</a></li>
          <li><a href="http://jobs.agrarzeitung.de/agrijob2012/unternehmen/pages/bewerberfind.prl" target="_blank">Bewerberprofile</a></li>
          <li><a href="http://jobs.agrarzeitung.de/agrijob2012/unternehmen/pages/bewerberfindex.prl" target="_blank">Detailsuche</a></li>
          <li><a href="http://jobs.agrarzeitung.de/agrijob2012/unternehmen/pages/info-angebot.html" target="_blank">Anzeige aufgeben</a></li>
          <li><a href="http://jobs.agrarzeitung.de/agrijob2012/bewerber/pages/bewerberedit.prl" target="_blank">Bewerberprofil einstellen</a></li>
          <li><a href="/jobs-und-karriere/agrar-karrieretage/">Agrar-Karrieretage</a></li>
          <li><a href="/hochschulen/">Hochschule</a></li>
        </ul>
      </li>
      <li class="col events"><span class="heading">Events</span>
        <ul class="links">          
		  <li><a href="/events-und-knowhow/events/zukunftsdialog/">Zukunftsdialog</a></li>
          <li><a href="/events-und-knowhow/events/akt/">Agrar-Karrieretag</a></li>
          <li><a href="/events-und-knowhow/events/foerderpreis/">Förderpreis der<br />Agrarwirtschaft</a></li>
		  <li><a href="/events-und-knowhow/knowhow/agrarunternehmer/">Agrarunternehmer<br />des Jahres</a></li>
          <li><a href="/events-und-knowhow/events/saatgutkongress/">Saatgutkongress</a></li>
		  <li><a href="/nachrichten/jubilaeum/">70 Jahre</a></li>
        </ul>
      </li>
      <li class="col knowhow"><span class="heading">Know-how</span>
        <ul class="links">
                    <li><a href="/events-und-knowhow/knowhow/bestellen.php">Sonderpublikationen</a></li>
          <li><a href="/events-und-knowhow/termine/">Termine</a></li>
		  <li><a href="/quiz/">Quiz</a></li>
          <li><a href="http://www.dfv.de" target="_blank">dfv.de</a></li>
        </ul>
      </li>
      <li class="col service"><span class="heading">Service</span>
        <ul class="links">
          <li><a href="/service/kontakt/">Kontakt</a></li>
                      <li><a href="http://shop.agrarzeitung.de/">Abo & Service</a></li>
                    <li><a href="/newsletter/pages/">Newsletter</a></li>
          <li><a href="/service/media/">Media</a></li>
          <li><a href="/service/rss/">RSS</a></li>
          <li><a href="http://www.feedmagazine.net" target="_blank">feedmagazine.net</a></li>
          <li><a href="http://www.gjae-online.de" target="_blank">gjae-online.de</a></li>
        </ul>
      </li>
    </ul>
  </div>
  <div class="metaFoot">
    <div class="left">
      <div class="links">
		  <p>
			  Ein Angebot der
			  <a href="http://www.dfv.de" target="_blank">
				<img src="/gif/layout/dfv_logo_deutsch.png" alt="dfv Mediengruppe" style="margin: 0 0 -3px 4px;" />
			  </a>
		  </p>
		  <div class="fixfloat"><br /></div>
        <p>
          Copyright: Deutscher Fachverlag GmbH | <a href="/service/impressum/">Impressum</a> | <a href="/service/agb/">AGB</a> | <a href="/service/datenschutz/">Datenschutz</a>
        </p>
        <p>
          Anregungen &amp; Kommentare an <a href="mailto:info@agrarzeitung.de">info@agrarzeitung.de</a>
        </p>
        <p>
          Projektmanagement/Programmierung: <a href="http://www.dfv.de/allgemein/credits/index.php" target="_blank">dfv Internet-Service</a>
        </p>
        <p>
          Layout/Konzept: <a href="http://www.bippesbrandao.de/" target="_blank">BippesBrandão GmbH</a>
        </p>
      </div>
      <p>
        Für den Inhalt von Angeboten, zu denen eine Verbindung per Link möglich ist und die nicht vom Deutschen Fachverlag stammen, wird keine Verantwortlichkeit und Haftung übernommen.
      </p>
    </div>
    <div class="social">
      <a href="https://twitter.com/agrarzeitung" target="_blank"><img src="/gif/layout/twitter.gif" alt="agrarzeitung bei twitter" title="agrarzeitung bei twitter" /></a>
      <a href="https://www.facebook.com/agrarzeitung.az" target="_blank"><img src="/gif/layout/facebook.gif" alt="agrarzeitung bei facebook" title="agrarzeitung bei facebook" /></a>
      <a href="http://www.youtube.com/results?search_query=agrarzeitung.de&amp;aq=f" target="_blank"><img src="/gif/layout/youtube.gif" alt="agrarzeitung bei YouTube" title="agrarzeitung bei YouTube" /></a>
    </div>
  </div>
  <div class="fumlogo" style="float: right;">
    <a href="http://fum-digital.de" target="_blank"> <img src="/gif/layout/fum_logo.png" alt="" style="margin: 7px 0 0 151px" /></a>
  </div>
  <div class="oba" style="float: right; margin-top: 10px;">
    <a style="font-size: 9px;" href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung" target="_blank"> <img src="/gif/layout/oba.png" alt="" style="width: 13px; margin: 0 0 -3px 18px;" />Nutzungsbasierte Onlinewerbung</a>
  </div>
</div>  </div>
  <div id="5704992" class="banner"></div>      <script type="text/javascript">
              ADTECH.config.placements[5704992] = { sizeid: '16', params: { alias: '', target: '_blank' }}; ADTECH.loadAd(5704992);
      </script></div>
<div id="loginBox">
  <a href="#" class="close">&nbsp;</a>
  <div class="loginForm box">
    <h2>Anmelden</h2>
    <form action="https://www.agrarzeitung.de/login/login.php" method="post">
      <div class="row">
        <label>Benutzername</label>
        <input name="email" class="input-text" type="text" />
      </div>
      <div class="row">
        <label>Passwort</label>
        <input name="password" class="input-text" type="password" />
        <p class="forgotPw">
          <a href="/login/tellme.php">Zugangsdaten vergessen?</a>
        </p>
      </div>
      <div class="row">
        <input name="stage" type="hidden" value="1" />
        <input name="url" type="hidden" value="http://www.agrarzeitung.de/" />
        <input name="OK" type="hidden" value="1" />
        <input class="button greenButton" type="submit" value="Anmelden" />
      </div>
    </form>
  </div>
  <div class="box">
    <h3>Noch nicht registriert?</h3>
    <p>Sie sind (Probe-)Abonnent haben sich aber noch nicht für 'agrarzeitung&nbsp;|&nbsp;online' freigeschaltet? In diesem Fall registrieren 
		Sie sich bitte neu, damit Sie das volle Aboangebot nutzen können.</p>
    <div class="row">
		<form action="/users/pages/register_printabo.php">
			<input class="button blueButton" type="submit" value="Neu registrieren" />
		</form>
    </div>
  </div>
</div>
    <div id="zaehlpixel">
  
     

  
      <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-3451017-4']);
      _gaq.push(['_setCustomVar', 1, 'UserStatus', 'unbekannt', 3]);
      _gaq.push(['_setCustomVar', 2, 'PIHerkunft', 'Website', 3]);
      _gaq.push(['_setCustomVar', 3, 'AboBereich', 'Login', 3]);
      _gaq.push(['_gat._anonymizeIp']);
      _gaq.push(['_trackPageview']);
      

      _gaq.push(['internetservice._setAccount', 'UA-21829612-1']);
      _gaq.push(['internetservice._setCustomVar', 1, 'UserStatus', '0', 3]);
      _gaq.push(['internetservice._setCustomVar', 2, 'PIHerkunft', 'Website', 3]);
      _gaq.push(['internetservice._setCustomVar', 3, 'AboBereich', 'Login', 3]);
      _gaq.push(['internetservice._gat._anonymizeIp']);
      _gaq.push(['internetservice._trackPageview']);
      _gaq.push(['internetservice._trackPageLoadTime']);

      
      _gaq.push(['internetservice-test._setAccount', 'UA-40689260-1']);
      _gaq.push(['internetservice-test._gat._anonymizeIp']);
      _gaq.push(['internetservice-test._trackPageview']);
      _gaq.push(['internetservice-test._trackPageLoadTime']);

      
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();

      initTrackReading();
//      initTrackClicks();
            
    </script>
     


<script data-id="JUIG9u1x" data-timing="async" data-version="1.9" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JUIG9u1x"
;
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script></div>
    <div id='additionalZaehlpixel'></div>
    <script type="text/javascript">
  var IQDComplete = {	
      init: function () {	
            return true;	
      }	
  }	
</script>	

<script type="text/javascript">
  AdController.finalize();//Signalisiert dem AdController, dass keine weiteren AdCall-Aufrufe auf dieser Seite folgen
</script>
  </body>
</html>