<!doctype html>
<html class="no-js" lang="en-us">

    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>Schweinehaltung: Eber sollten Roggen fressen</title>
        <meta name="description" content="Fressen Schweine viel Roggen, verbessert sich ihre Gesundheit. Die männlichen Tiere riechen sogar weniger streng."/>
        <meta name="viewport" content="width=device-width, user-scalable=yes"/>
                        <meta property="og:title" content="Schweinehaltung: Eber sollten Roggen fressen" />
        <meta property="og:site_name" content="www.agrarzeitung.de" />
        <meta property="og:url" content="https://www.agrarzeitung.de/karriere/karriere-nachrichten/schweinehaltung-eber-sollten-roggen-fressen-81259" />
        <meta property="og:description" content="Fressen Schweine viel Roggen, verbessert sich ihre Gesundheit. Die männlichen Tiere riechen sogar weniger streng." />
        <meta property="og:image" content="https://www.agrarzeitung.de" />
        <meta property="article:publisher" content="https://www.facebook.com/agrarzeitung.az/" />
        <meta property="og:type" content="article" />  
                <meta name="twitter:site" content="@agrarzeitung" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:domain" content="https://www.agrarzeitung.de/" />
        <meta name="twitter:creator" content="@agrarzeitung" />
        <meta name="twitter:title" content="Schweinehaltung: Eber sollten Roggen fressen" />
        <meta name="twitter:description" content="Fressen Schweine viel Roggen, verbessert sich ihre Gesundheit. Die männlichen Tiere riechen sogar weniger streng." />
        <meta name="twitter:image" content="https://www.agrarzeitung.de" />
        <meta name="twitter:url" content="https://www.agrarzeitung.de/karriere/karriere-nachrichten/schweinehaltung-eber-sollten-roggen-fressen-81259" />
          <meta name="robots" content="noindex, follow" />
        <link rel='stylesheet' type='text/css' href='https://charts.www.agrarzeitung.de/css/agrarzeitung.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/26a1d3c1cb43015fff3b2c2d29b21b58.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/27f63f05b0d862ae3f6c0f2b161e4c81.css' media='all' />
        <script type='text/javascript' src='/assets/2080a3f885e6184c36986f0e79eca8f9.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/c58b81b850c1f78b0a4c4262d6da89ff.js'></script>        <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
        <script type="text/javascript" src="https://content.jwplatform.com/libraries/qO450E9f.js"></script>
                        <link rel="shortcut icon" href="/favicon.png" type="image/png" />
        <link rel="icon" href="/favicon.png" type="image/png" />
        <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
        <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
        <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
        
        <script type="text/javascript"> 
  var iqd_mode = (function(){ 
  var dm = window.location.href.toLowerCase(); 
  return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live'; 
  })(); 
  document.write('<scr' + 'ipt src="https://iqac.azureedge.net/cdn_agrarzeitung/' + iqd_mode + '/iqadcontroller.js"></scr' + 'ipt>'); 
</script>

<script type="text/javascript">
window.iqServedNoDisplayAd = function(obj) {
  if ('iqadtile4' === obj.tile) {
    window.top.document.getElementById("iqDivider3").style.display = "none";    
  }
  else if ('iqadtile5' === obj.tile) {
    window.top.document.getElementById("iqDivider6").style.display = "none";    
  }
  else if ('iqadtile51' === obj.tile) {
    window.top.document.getElementById("iqDivider9").style.display = "none";    
  }
}
</script>


<script type="text/javascript">
  var iqhandle = "artikel";
  var ismobile = "";

  if ($(window).innerWidth() < 767 || ismobile) {
     iqhandle = iqhandle + "_small";
  } else if ($(window).innerWidth() < 1440 ) {
     iqhandle = iqhandle + "_tablet";
  }
  if (typeof AdController != 'undefined')
  {
          AdController.setPageInfo({
                  $handle: iqhandle,
                  $autoSizeFrames: true,
                  level2:"karriere",
                  level3:"karriere_nachrichten",
                  keywords:"",
                  tma:""
          });
          try {
                  AdController.stage();
          } catch(e) {}
  }

  if (typeof AdController !== "undefined") { 
          AdController.initialize(); 
  }
</script>
        <script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0048/5832.js" async="async"></script>
    </head>
    
    <!--<body class="">-->
    <body class="Body">
       
        <div id="iqadtileOOP">
<!-- begin ad tag (OOP) -->
<script type="text/javascript">
if (typeof AdController !== 'undefined' ) { AdController.render('iqadtileOOP'); }
</script>
<!-- end ad tag (OOP) -->
</div>      
         
            <div style="width: 975px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                      <div id="6512722" class="Ad Ad-superbanner"></div>                      <div id="6512854" class="Ad Ad-skyscraper-right"></div>                      <div id="6512723" class="Ad Ad-skyscraper-left"></div>            </div>
              
        <div id="iqd_mainAd" >
  <div id="iqd_align_Ad">
    <div id="iqd_topAd">
      <div id="iqadtile1"  >
          <!-- begin ad tag (tile=1) -->

          <!-- end ad tag -->
      </div>
      <div id="iqadtile6"  >
        <!-- begin ad tag (tile=6) -->

        <!-- end ad tag -->
      </div>
      <div id="iqd_rightAd">
        <div id="iqadtile2">
         <!-- begin ad tag (tile=2) -->

          <!-- end ad tag -->          
        </div>
      </div> 
    </div>
  </div> 
</div>
      
        <div class="PageFrame">
          
          
<header class="SiteHeader">
  <div class="Brand SiteHeader_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="agrarzeitung">
    </a>
  </div>
  <div class="SiteHeader_navigations">
    <ul class="NavigationMain SiteHeader_navigationMain">
          <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/nachrichten/">Nachrichten</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/markt/">Markt</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/mein-markt/">Mein Markt</a> </li>    <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/karriere/">Karriere</a> </li>    </ul>
    <ul class="NavigationMeta SiteHeader_navigationMeta">
          <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="/service/kontakt/" >Kontakt</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="https://shop.agrarzeitung.de" target=_blank>Abo</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="/service/mediadaten/" >Mediadaten</a> </li>      <li class="NavigationMeta_item"><a  class="NavigationMeta_itemLink" href="/user/login/">Login</a></li>      <li class="NavigationMeta_item">
        <a  class="NavigationMeta_itemLink NavigationMeta_itemLink-icon toggle-search" href="#">
          <i class="icon icon-search"></i>
        </a>
      </li>
    </ul>
    <div class="SiteHeader_searchform">
      <form class="FormSearchHeader" name="searchform" method="get" action="/suche/">                        
        <div class="FormField">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="suchen" name="OK">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormField_control">
          <span class="input-group-btn">
            <button onclick="this.form.submit()" type="button" class="Button Button-accent">Suchen</button>
          </span>
        </div>
      </form>
    </div>
  </div>
</header>
<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="agrarzeitung">
    </a>
  </div>
  <div class="SiteHeaderMobile_divider"></div>
</header>

  <div class="SiteHeaderSticky hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="agrarzeitung">
      </a>
    </div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation">
            <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
        <i class="fa fa-print"></i>
      </a>
      <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout ">
                <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/nachrichten/">Nachrichten</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/markt/">Markt</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/mein-markt/">Mein Markt</a> </li>    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/karriere/">Karriere</a> </li>            <li class="NavigationMainFlyout_itemLogin"><a class="NavigationMainFlyout_itemLoginLink" href="/user/login/"><i class="icon icon-torso"></i>Login</a></li>          </ul>
          <ul class="NavigationMetaFlyout ">
                <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/service/kontakt/" >Kontakt</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="https://shop.agrarzeitung.de" target=_blank>Abo</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/service/mediadaten/" >Mediadaten</a> </li>          </ul>
        </div>
      </nav>
      <form class="FormSearch SiteHeaderSticky_formSearch" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearch_formField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="Suche...">
            <button type="submit" class="FormField_controlGroupButton">
              <i class="icon icon-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href="/"></a>
    </div>
  </div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-white.svg" alt="agrarzeitung">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">
              <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/nachrichten/">Nachrichten</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/markt/">Markt</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/mein-markt/">Mein Markt</a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/karriere/">Karriere</a> </li>        </ul>
      </nav>
      <div class="NavigationSharingLoginMobile NavigationMobile_navigationSharingLogin">
        <h6 class="NavigationSharingLoginMobile_title">Folgen sie uns:</h6>
        <a class="Button NavigationSharingLoginMobile_loginButton" href="/user/login/"><i class="icon icon-person"></i> Login</a>        <ul class="NavigationSharingLoginMobile_list">
              <li class="NavigationSharingLoginMobile_item">
      <a  class="NavigationSharingLoginMobile_itemLink" href="https://www.facebook.com/agrarzeitung.az" target="_blank" data-te="facebook"><i class="icon icon-facebook"></i></a>
    </li>                  <li class="NavigationSharingLoginMobile_item">
      <a  class="NavigationSharingLoginMobile_itemLink" href="https://twitter.com/agrarzeitung" target="_blank" data-te="twitter"><i class="icon icon-twitter"></i></a>
    </li>                  <li class="NavigationSharingLoginMobile_item">
      <a  class="NavigationSharingLoginMobile_itemLink" href="/service/rss" target="_self" data-te="rss"><i class="icon icon-rss"></i></a>
    </li>     
        </ul>
      </div>
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="/suche/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="Suchbegriff eingeben">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="icon icon-search"></i>
            </button>
          </div>
        </div>
      </form>
      <div class="NavigationMobile_navigationMetaGroup">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
              <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="/newsletter/subscribe/settings.php">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="/service/kontakt/">Kontakt</a> </li>        </ul>

        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
              <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="https://shop.agrarzeitung.de">Abo</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="/service/mediadaten/">Medidaten</a> </li>        </ul>
      </div>
    </div>
  </div>
</div>

<div class="NavigationTopTopics">
  
  <ul class="NavigationTopTopics_list">
    <li class="NavigationTopTopics_item">
      <span class="NavigationTopTopics_title" href="#">Top-Themen</span>
    </li>
      <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.agrarzeitung.de/suche/schlagworte/glyphosat/">Glyphosat </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.agrarzeitung.de/suche/schlagworte/düngung">Düngung </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.agrarzeitung.de/suche/schlagworte/Afrikanische Schweinepest/">Schweinepest </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.agrarzeitung.de/suche/schlagworte/GroKo/">GroKo-Verhandlungen </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href=""> </a>
  </li>  </ul>
  <hr class="NavigationTopTopics_divider">
</div>

              <div id="6512721" class="Ad Ad-billboard"></div><div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/karriere/"><span itemprop="name">Karriere</span></a><meta itemprop="position" content="2" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/karriere/karriere-nachrichten/"><span itemprop="name">Karriere-Nachrichten</span></a><meta itemprop="position" content="3" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Schweinehaltung: Eber Sollten Roggen Fressen</span><meta itemprop="position" content="4" /></li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline">Schweinehaltung</div> <h1 class="ArticleHeader_headline">Eber sollten Roggen fressen</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div><span class="Author_prefix">von</span> <span class="Author_name"><span class="Author_name">Henrike Schirmacher</span></span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Montag,</span> <span class="PublishDate_date"> 05. Februar 2018</span> </div> </div> </article> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div id="6512719" class="Ad Ad-mediumRectangle"></div> <div class="PageArticle_sticky"> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <p class='ArticleCopy ArticleCopy-lead'> Fressen Schweine viel Roggen, verbessert sich ihre Gesundheit. Die m&auml;nnlichen Tiere riechen sogar weniger streng. Ein Jahr lang haben Mastbetrie </p> <div class="Paywall"> <form id="paywall_abo_form" class="form-horizontal" method="get" action="https://shop.agrarzeitung.de/abo/"> <div class="Paywall_badge"><i class="fa fa-plus"></i></div> <div class="Paywall_header"> <div class="Paywall_logo"> <img src="/img/logo.svg" alt=""> </div> </div> <div class="Paywall_text"> <p> <strong>Dieser Artikel ist nur für (Probe-)Abonnenten abrufbar.</strong><br><br> Sie sind <strong>bereits Leser</strong> der ‘agrarzeitung‘? Zur Anmeldung geht es → <a href="/user/login/?rel=/karriere/karriere-nachrichten/schweinehaltung-eber-sollten-roggen-fressen-81259">hier</a>.<br><br> Sie sind noch kein Abonnent? Testen Sie kostenlos und unverbindlich unser Angebot oder abonnieren Sie direkt:<br /> </p> </div> <div class="Paywall_offers"> <section class="Paywall_offer isChecked" data-abotype="testzugang" data-action="https://shop.agrarzeitung.de/abo/" onclick="event.preventDefault();$(this).siblings().removeClass('isChecked');$(this).toggleClass('isChecked');"> <header class="Paywall_offerHeader"> <h3 class="Paywall_offerTitle"> Testzugang <span class="Paywall_offerPrice"> 0,00 € </span> </h3> Lernen Sie uns kennen <div class="Paywall_offerCheckbox"></div> </header> <div class="Paywall_offerBody"> <ul class="Paywall_offerFeatures"> <li class="Paywall_offerFeature">24 Stunden Zugang zur gesamten Website </li> <li class="Paywall_offerFeature">Auch mobil nutzbar</li> <li class="Paywall_offerFeature">Eine Zeitung</li> <li class="Paywall_offerFeature">Kostenlos, endet automatisch</li> </ul> </div> </section> <section class="Paywall_offer" data-abotype="probelesen" data-action="https://shop.agrarzeitung.de/abo/" onclick="event.preventDefault();$(this).siblings().removeClass('isChecked');$(this).toggleClass('isChecked');"> <header class="Paywall_offerHeader"> <h3 class="Paywall_offerTitle"> 4 Wochen Probelesen <span class="Paywall_offerPrice"> 0,00 € </span> </h3> Schauen Sie alles in Ruhe an <div class="Paywall_offerCheckbox"></div> </header> <div class="Paywall_offerBody"> <ul class="Paywall_offerFeatures"> <li class="Paywall_offerFeature">4 Ausgaben der ‘agrarzeitung‘</li> <li class="Paywall_offerFeature">Zugang zur Website und den Apps</li> <li class="Paywall_offerFeature">Tägliche Newsletter</li> <li class="Paywall_offerFeature">Kostenlos, endet automatisch</li> </ul> </div> </section> <section class="Paywall_offer" data-abotype="miniabo" data-action="https://shop.agrarzeitung.de/abo/" onclick="event.preventDefault();$(this).siblings().removeClass('isChecked');$(this).toggleClass('isChecked');"> <header class="Paywall_offerHeader"> <h3 class="Paywall_offerTitle"> Miniabo <span class="Paywall_offerPrice"> 113,00 € </span> </h3> Nutzen Sie unser Startangebot <div class="Paywall_offerCheckbox"></div> </header> <div class="Paywall_offerBody"> <ul class="Paywall_offerFeatures"> <li class="Paywall_offerFeature">3-Monate zum besonders günstigen Preis</li> <li class="Paywall_offerFeature">Freitags die Zeitung </li> <li class="Paywall_offerFeature">Zugang zur Website und Apps</li> <li class="Paywall_offerFeature">Tägliche Newsletter</li> </ul> </div> </section> <section class="Paywall_offer" data-abotype="jahresabo" data-action="https://shop.agrarzeitung.de/abo/" onclick="event.preventDefault();$(this).siblings().removeClass('isChecked');$(this).toggleClass('isChecked');"> <header class="Paywall_offerHeader"> <h3 class="Paywall_offerTitle"> Jahresabo <span class="Paywall_offerPrice"> <small class="Paywall_offerPriceInterval"></small> 498,00 € </span> </h3> Sichern Sie sich Ihren Marktüberblick / Wissensvorsprung <div class="Paywall_offerCheckbox"></div> </header> <div class="Paywall_offerBody"> <ul class="Paywall_offerFeatures"> <li class="Paywall_offerFeature">Freitags die Zeitung</li> <li class="Paywall_offerFeature">Zugang zur Website und Apps</li> <li class="Paywall_offerFeature">Tägliche Newsletter</li> </ul> </div> </section> </div> <script type="text/javascript"> function getActiveAbotype() { $('section.Paywall_offer.isChecked').each(function(index, value){ var abotype = $(this).data('abotype'); if (typeof(abotype) === 'string' ) { var form_action = $(this).data('action')+'/'+abotype; }; $('#abotype').val($(this).data('abotype')); $('#paywall_abo_form').attr('action', form_action ); }); } </script> <input type="hidden" id="abotype" name="abotype" value="0"> <a href="https://shop.agrarzeitung.de/abo/" class="ButtonMoreContent Paywall_moreButton" target="_blank">Alle Angebot im Überblick</a> <button class='Button Button-icon Button-accent Paywall_nextButton' type='submit' formtarget='_blank' onclick='javascript:getActiveAbotype();'> <i class="icon icon icon-chevron-right"></i> Weiter </button> </form> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> </div> </div> </div> <!-- <div class="NavigationMobileBottom"> <a href="" class="ButtonMobileBottom "><i class="icon fa fa-chevron-up"></i><br>nach oben</a> <a href="" class="ButtonMobileBottom "><i class="icon fa fa-home"></i><br>zur home</a> </div> -->
</div> 
<footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_navigationGroup">
      <div class="Brand SiteFooter_brand">
        <a href="/">
          <img src="/img/logo-white.svg" alt="whitelabel system">
        </a>
      </div>
      <h6 class="SiteFooter_headline">Sitemap</h6>
      <nav class="NavigationMainFooter SiteFooter_navigationMainFooter">
        <ul class="NavigationMainFooter_list">
               <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/nachrichten/" >Nachrichten</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/markt/" >Markt</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/mein-markt/" >Mein Markt</a> </li>     <li class="NavigationMainFooter_item"> <a class="NavigationMainFooter_itemLink" href="/karriere/" >Karriere</a> </li> 
        </ul>
      </nav>
      <ul class="NavigationMetaFooter SiteFooter_navigationLeftMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/nachrichten/politik/" >Politik</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/nachrichten/wirtschaft/" >Wirtschaft</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/nachrichten/personen/" >Personen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/nachrichten/pflanzenbautipps/" >Pflanzenbautipps</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/events/" >Events</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/sonderpublikationen/" >Sonderpublikationen</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/feedmagazine/" >FeedMagazine</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="http://www.gjae-online.de/" target=_blank>gjae-online.de</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/veranstaltungen/uebersicht/" >az-Veranstaltungen</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationRightMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/kontakt/" >Kontakt</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/agb/" >AGB</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/datenschutz/" >Datenschutz</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/impressum/" >Impressum</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/mediadaten/" >Media</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/rss/" >RSS</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/service/app-hilfe/" >App-Hilfe</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="https://shop.agrarzeitung.de/abo/abos/agrarzeitung" target=_blank>Abo</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a>
      </li>      </ul>
      <h6 class="SiteFooter_headline">Folgen Sie uns</h6>
      <ul class="NavigationSharingFooter">
            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/agrarzeitung.az" target="_blank" data-te="facebook"><i class="icon icon-facebook"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/agrarzeitung" target="_blank" data-te="twitter"><i class="icon icon-twitter"></i></a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss" target="_self" data-te="rss"><i class="icon icon-rss"></i></a>
    </li>        
      </ul>
    </div>
    <div class="SiteFooter_disclaimerGroup">
      <div class="SiteDisclaimer">
        <a href="http://www.dfv.de" target="_blank"><img class="SiteDisclaimer_logoDfv" src="/img/logo-dfv-white.png" alt=""></a>
        <p>Copyright: Deutscher Fachverlag GmbH</p>
        <p>Anregungen &amp; Kommentare an <a href="mailto:info@agrarzeitung.de">info@agrarzeitung.de</a></p>
        <p>Die Übernahme von vollständigen Artikeln - auch bei Nennung der Quelle - ist nur nach schriftlicher Zustimmung von 'agrarzeitung' erlaubt.</p>
        <p>Für den Inhalt von Angeboten, zu denen eine Verbindung per Link möglich ist, und die nicht vom Deutschen Fachverlag stammen, wird keine Verantwortlichkeit und Haftung übernommen.</p>
        <a href="http://www.fum-digital.de" target="_blank"><img src="/img/logo-fmum-white.png" alt=""></a><br />
        <a href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung" target="_blank"> <img src="/img/oba.png" alt="" style="width: 13px; margin:-2px 4px 0 0;">Nutzungsbasierte Onlinewerbung</a>
        
      </div>
    </div>
  </div>
</footer>


</div> <!-- END PageFrame -->

  <script type='text/javascript' src='/assets/90d8714dbe7d535ff595159541134e1e.js'></script>


  <script class="document-script">
  if (typeof ADTECH !== "undefined") {
    ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1608.1', siteid: '848988', params: { loc: '100' }};    ADTECH.config.placements[6512722] = { sizeid: '1744', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6512722);
ADTECH.config.placements[6512723] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6512723);
ADTECH.config.placements[6512854] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6512854);
ADTECH.config.placements[6512721] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6512721);
ADTECH.config.placements[6512719] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6512719);    ADTECH.executeQueue();
  }
  </script>
<img src="//www.agrarzeitung.de/stats/c/1/2/1517879204/81259/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-105328497-1', 'agrarzeitung.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '967890f5d77b8f6a0923c0f42338d985');
ga('t1.set', 'dimension6', 'geschützt Kurzfassung (NO.access)');
ga('t1.send', 'pageview');
ga('create', 'UA-105308871-1', 'agrarzeitung.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '967890f5d77b8f6a0923c0f42338d985');
ga('t2.set', 'dimension6', 'geschützt Kurzfassung (NO.access)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/karriere/karriere-nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"ernaedie",
"cp": cp_val,
"sv":"ke",
"co":"/karriere/karriere-nachrichten/schweinehaltung-eber-sollten-roggen-fressen-81259"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"ernaedie","cp":cp_val,"sv":"ke","co":"/karriere/karriere-nachrichten/schweinehaltung-eber-sollten-roggen-fressen-81259"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->

<!-- Start Piwik PRO Tag Manager code (Aumago) -->
<script type="text/javascript">
(function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/be1b258d-9dc3-4a67-91ef-cb1c2f839a73.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', 'be1b258d-9dc3-4a67-91ef-cb1c2f839a73');
</script>
<noscript><iframe src="//tag.aumago.com/be1b258d-9dc3-4a67-91ef-cb1c2f839a73/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Piwik PRO Tag Manager code -->

      

  <script type="text/javascript">
  var IQDComplete = {	
      init: function () {	
            return true;	
      }	
  }	
</script>	

<script type="text/javascript">
  AdController.finalize();//Signalisiert dem AdController, dass keine weiteren AdCall-Aufrufe auf dieser Seite folgen
</script>

  </body>

</html>